WordPress.org

Profiles

Hans Wahlgren

  • Member Since: December 16th, 2012
  • @hans-wahlgren on WordPress.org
  • Find me on:

  • Posted a reply to Hide, on the site WordPress.org Forums:
    Jacob, We tried that but couldn't make it work. But I will check a bit…

    3 days ago

  • Created a topic, Hide, on the site WordPress.org Forums:
    Jacob, as we don't have the status "hide" on photos, i…

    2 weeks ago

  • Posted a reply to Exclude Status, on the site WordPress.org Forums:
    Implemented, and it works perfect! I can't understand how anyone can use any other album…

    3 months ago

  • Posted a reply to Exclude Status, on the site WordPress.org Forums:
    Super Jacob, I will try this right now! Regards Hans

    3 months ago

  • Posted a reply to Exclude Status, on the site WordPress.org Forums:
    That would be super, Jacob. Then I have a maintenance list under settings for all…

    4 months ago

  • Posted a reply to Exclude Status, on the site WordPress.org Forums:
    Jacob You write "you will not be able to find them at the front-end except…

    4 months ago

  • Created a topic, Exclude Status, on the site WordPress.org Forums:
    Jacob, You helped me with a tag creation restriction s…

    4 months ago

  • Posted a reply to New Tags, on the site WordPress.org Forums:
    Sorry, now I understan! Found --clear--! I think this is sooooo good! You are simply…

    4 months ago

  • Posted a reply to New Tags, on the site WordPress.org Forums:
    Jacob, The tag restriction is SUPER! When I use my test user in non admin…

    4 months ago

  • Posted a reply to New Tags, on the site WordPress.org Forums:
    Sorry Jacob, that would not work. The only improvement from today's solution would be if…

    4 months ago

  • Posted a reply to New Tags, on the site WordPress.org Forums:
    They all have backend album access..... :-) They all creates albums and are doing fine,…

    4 months ago

  • Created a topic, New Tags, on the site WordPress.org Forums:
    Jacob, I don't know if this is possible, but I would …

    4 months ago

  • Posted a reply to Fixed hight in wppa, on the site WordPress.org Forums:
    Thank you Jacob. This worked fine! Regards Hans

    5 months ago

  • Created a topic, Fixed hight in wppa, on the site WordPress.org Forums:
    Jacob Sorry for a trifling question. I have browsed t…

    5 months ago

  • Posted a reply to Call wppa from another site, on the site WordPress.org Forums:
    Jacob, we already have that. What happens is that the entire page is still in…

    5 months ago

  • Posted a reply to Call wppa from another site, on the site WordPress.org Forums:
    Jacob, sorry for one more problem. When we test the solution on a pc it…

    5 months ago

  • Posted a reply to Call wppa from another site, on the site WordPress.org Forums:
    Well Jacob, now it's nothing less then perfect! Now we can build on the rest…

    5 months ago

  • Posted a reply to Call wppa from another site, on the site WordPress.org Forums:
    Super! This is what I have done so far: http://stockholmsfotoklubb.org/gatufotogruppen/ It's Beta, but it works!…

    5 months ago

  • Posted a reply to Call wppa from another site, on the site WordPress.org Forums:
    Thank you Jacob! You certainly know how to! Now I'm struggeling with a small ting…

    5 months ago

  • Posted a reply to Call wppa from another site, on the site WordPress.org Forums:
    Jacob, You are simply the best! Whatever error I had in my template, I took…

    5 months ago

  • Posted a reply to Call wppa from another site, on the site WordPress.org Forums:
    Jacob The typo was a sad story. Now it looks like: ------------------------------------------------------------- <?php // Display…

    5 months ago

  • Posted a reply to Call wppa from another site, on the site WordPress.org Forums:
    Jacob, you write "// This only works if curl is present on the server" ....…

    5 months ago

  • Posted a reply to Call wppa from another site, on the site WordPress.org Forums:
    Jacob, It doesn't work for me. 1) I have updated both sites with the Beta…

    5 months ago

  • Posted a reply to Call wppa from another site, on the site WordPress.org Forums:
    Jacob, I'm trying to read your wppa to understand what happens here. You write: &wppa-album=594&wppa-slideonly=1&wppa-photo=48955';…

    5 months ago

  • Created a topic, Call wppa from another site, on the site WordPress.org Forums:
    Jacob, you will now understand how little I understand…

    5 months ago

  • Posted a reply to Export function, on the site WordPress.org Forums:
    Sorry, FileZilla played a trick on me. Had to log out and log on again…

    5 months ago

  • Created a topic, Export function, on the site WordPress.org Forums:
    Jacob Are there any issues with the export function? …

    5 months ago

  • Posted a reply to Album Admin blank, on the site WordPress.org Forums:
    Thank you Jacob! The 6.5.09 installed and everything looks fine! Regards Hans

    12 months ago

  • Posted a reply to Album Admin blank, on the site WordPress.org Forums:
    Correction. All Author users have the same problem with blank Album Admin. All users except…

    12 months ago

  • Created a topic, Album Admin blank, on the site WordPress.org Forums:
    Jacob When I as Admin loges on it all looks normal. W…

    12 months ago