WordPress.org

Profiles

hamburgcity

  • Member Since: May 8th, 2012
  • Hamburg
  • www.testspiel.de
  • @hamburgcity on WordPress.org
  • Find me on:

  • Posted a reply to Fraud!, on the site WordPress.org Forums:
    The issue has now been resolved and I got my money back in full with…

    4 days ago

  • Created a topic, Fraud!, on the site WordPress.org Forums:
    I paid 150€ for theme support but I neither got the …

    1 week ago

  • Created a topic, Change order of title and thumb, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to PHP Fatal error: Cannot redeclare class rwmb_fieldset_text_field, on the site WordPress Support Forums:
    Is there fix for that? The error crashes my whole blog.

    1 year ago

  • Posted a reply to characters *,+,-, on the site WordPress Support Forums:
    In Chrome (Version 41.0.2272.101 (64-bit), Mac OS 10.9.5) the error appears also.

    2 years ago

  • Posted a reply to CSS conflict with Widget Titles/Headlines, on the site WordPress Support Forums:
    Great, that works. Thanks!

    3 years ago

  • Created a topic, CSS conflict with Widget Titles/Headlines, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Styling problem with vertical scrolling sidebar, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Alter thumb sizes?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to No default image showing, on the site WordPress Support Forums:
    This issue is fixe. Thanks!

    5 years ago

  • Posted a reply to No default image showing, on the site WordPress Support Forums:
    Yes, I am using the new Thumbnail display. Here are some examples: http://www.testspiel.de/wenn-der-tatortreiniger-bei-dittsche-vorbeischaut/46105/ http://http://www.testspiel.de/dittsche-dvd/403/ No,…

    5 years ago

  • Created a topic, No default image showing, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Auto Featured Image] Thumbnails not showing after upgrade to 3.4, on the site WordPress Support Forums:
    Okay, this is another bug. I fixed it. ;-)

    5 years ago

  • Posted a reply to [Plugin: Auto Featured Image] Thumbnails not showing after upgrade to 3.4, on the site WordPress Support Forums:
    Hi, I can't activate the plugin after the bugfix: Parse error: syntax error, unexpected '}'…

    5 years ago

  • Created a topic, Beta Tester & German Translation, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Yet Another Related Posts Plugin] how to exclude related posts in individual posts?, on the site WordPress Support Forums:
    Great, thank you so much.

    5 years ago

  • Posted a reply to [Plugin: Yet Another Related Posts Plugin] how to exclude related posts in individual posts?, on the site WordPress Support Forums:
    Thanks. I like Option 1.. How do I hide?

    5 years ago

  • Created a topic, [Plugin: Yet Another Related Posts Plugin] how to exclude related posts in individual posts?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Yet Another Related Posts Plugin] double appearance of posts, on the site WordPress Support Forums:
    No, I changed the plugin.

    5 years ago

  • Created a topic, [Plugin: Yet Another Related Posts Plugin] double appearance of posts, on the site WordPress Support Forums

    5 years ago