WordPress.org

Profiles

HaloBing

Profile picture of HaloBing
  • Member Since: November 2nd, 2013
  • @halobing on WordPress.org
  • Find me on:

  • Posted a reply to PHP code won't show image, on the site WordPress Support Forums:
    Thx , i didn't realized that I put wrong ' thank you again :)

    12 months ago

  • Created a topic, PHP code won't show image, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Page Builder by SiteOrigin bug?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Max numbers, on the site WordPress Support Forums:
    Thx, and is there option like #^[0-9]{9}$# or #^[0-9]{10}$# Because we got new format of…

    3 years ago

  • Posted a reply to Max numbers, on the site WordPress Support Forums:
    http://prntscr.com/2mhlgf

    3 years ago

  • Posted a reply to Max numbers, on the site WordPress Support Forums:
    Can on value box put like varchar (10) or something like this? Do you have…

    3 years ago

  • Created a topic, Max numbers, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Char UTF8 export, on the site WordPress Support Forums:
    I fix it, just needed to reinstall

    3 years ago

  • Created a topic, Char UTF8 export, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Qtranslate and FriendlyURL, on the site WordPress Support Forums

    3 years ago

  • Created a topic, It's great, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Help, hover on menu., on the site WordPress Support Forums:
    I had to change 2 lines .main-navigation ul li :hover { background: #00bcff; color: #FFFFFF;…

    3 years ago

  • Posted a reply to Help, hover on menu., on the site WordPress Support Forums:
    Yes i know.. But: http://prntscr.com/26jxnz .main-navigation .qtrans_language_chooser li:hover, .main-navigation .qtrans_language_chooser li a:hover { background-color: none;…

    3 years ago

  • Posted a reply to Twenty Thirteen - how to remove blogroll widget, on the site WordPress Support Forums:
    picture?

    3 years ago

  • Posted a reply to Help, hover on menu., on the site WordPress Support Forums:
    it doesn't work...

    3 years ago

  • Posted a reply to Help, hover on menu., on the site WordPress Support Forums:
    under /* Dodane stvari */ translate : (Added stuff)

    3 years ago

  • Posted a reply to Help, hover on menu., on the site WordPress Support Forums:
    at bottom of style.css but here I think is problem in conflict that qtrans dont…

    3 years ago

  • Posted a reply to Help, hover on menu., on the site WordPress Support Forums:
    that is default css on this theme i think because i didnt change anything

    3 years ago

  • Created a topic, Help, hover on menu., on the site WordPress Support Forums

    3 years ago

  • Created a topic, Dynamic Widgets don't work :/, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Multilanguage qtranslate, on the site WordPress Support Forums:
    I fixed problem, it was problem in plugin..

    3 years ago

  • Created a topic, Multilanguage qtranslate, on the site WordPress Support Forums

    3 years ago