WordPress.org

Profiles

haiderkb

Profile picture of haiderkb
  • Member Since: May 8th, 2012
  • @haiderkb on WordPress.org
  • Find me on:

  • Posted a reply to TML Widget in Ubermenu fails, on the site WordPress Support Forums:
    fixed it on a work around, thanks. But if I hadn't, I would (reluctantly)lose TML…

    8 months ago

  • Posted a reply to Version newer of 6.3.10 issues with Max Mega Menu plugin, on the site WordPress Support Forums:
    OK I have no idea what I did, but it's fixed! don't you just hate…

    8 months ago

  • Posted a reply to Version newer of 6.3.10 issues with Max Mega Menu plugin, on the site WordPress Support Forums:
    I wonder if this is related to my problem using Ubermenu. It was fine on…

    8 months ago

  • Posted a reply to TML Widget in Ubermenu fails, on the site WordPress Support Forums:
    Update Even if the TML widget is not in the widget container and I am…

    8 months ago

  • Created a topic, TML Widget in Ubermenu fails, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Troubleshooting, on the site WordPress Support Forums:
    HI I just experienced an error on our site sonneteer.co.uk When logged in only the…

    8 months ago

  • Created a topic, Short code only working on some pages!!??, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Access to role shortcode stopped working, on the site WordPress Support Forums:
    Update Even weirder I deleted the roles that were not working anymore and added new…

    3 years ago

  • Posted a reply to Access to role shortcode stopped working, on the site WordPress Support Forums:
    Update It only works on WordPress original roles. all created roles now no longer work…

    3 years ago

  • Created a topic, Access to role shortcode stopped working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to short code not working, on the site WordPress Support Forums:
    forgive me but today it seems to be working! I must have been doing something…

    3 years ago

  • Posted a reply to Login not turning to Logout when logged in, on the site WordPress Support Forums:
    Thank you very much appreciated. So what had I done wrong? Just so I dont…

    3 years ago

  • Posted a reply to Still see login form when logged in, on the site WordPress Support Forums:
    apologies I must put my glasses back on I am in the wrong thread

    3 years ago

  • Posted a reply to Still see login form when logged in, on the site WordPress Support Forums:
    Thanks, So where exactly do I do this? Sorry if i seem to be asking…

    3 years ago

  • Posted a reply to Login not turning to Logout when logged in, on the site WordPress Support Forums:
    sent. Thanks. please advise. haider

    3 years ago

  • Posted a reply to Login not turning to Logout when logged in, on the site WordPress Support Forums:
    Yes i saw that. Ubermenu is very popular. well it seems it doesn't work in…

    3 years ago

  • Posted a reply to Login not turning to Logout when logged in, on the site WordPress Support Forums:
    They both use Ubermenu. does this mean I have to revert to your older version?

    3 years ago

  • Posted a reply to Login not turning to Logout when logged in, on the site WordPress Support Forums:
    Thanks erm..how does one find out?

    3 years ago

  • Posted a reply to Login not turning to Logout when logged in, on the site WordPress Support Forums:
    well it is the main menu http://www.b2b.sonneteer.co.uk/home/ I use exactly the same menu on both…

    3 years ago

  • Posted a reply to Login not turning to Logout when logged in, on the site WordPress Support Forums:
    6.3.6

    3 years ago

  • Posted a reply to Login not turning to Logout when logged in, on the site WordPress Support Forums:
    I am using the current version and that is the one that doesnt work. On…

    3 years ago

  • Posted a reply to Login not turning to Logout when logged in, on the site WordPress Support Forums:
    Hi it's in the top menu bar. Previous versions of TML eg 6.2.1 worked ok…

    3 years ago

  • Created a topic, Login not turning to Logout when logged in, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Logout Link, on the site WordPress Support Forums:
    I'm getting LOGIN as the link when I'm Logged In. So LOGOUT not showing. using…

    3 years ago

  • Created a topic, short code not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to It's all gone Pete Tong, on the site WordPress Support Forums:
    seems to be ok today. If it lasts a week then i will improve my…

    4 years ago

  • Created a topic, It's all gone Pete Tong, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Error after installation, on the site WordPress Support Forums:
    It is currently not working at all!!!

    4 years ago

  • Posted a reply to Stopped working in WP 3.5.1, on the site WordPress Support Forums:
    Now here's the funny thing. On both IE9 and Chrome the buttons don't work on…

    4 years ago

  • Posted a reply to Theme My Login 6.2 Broken?, on the site WordPress Support Forums:
    I'll try again, but it suggests a clash. Will keep you posted. I have a…

    4 years ago

  • Created a topic, [Plugin: Theme My Login] 6.2.2 Broken on Chrome, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Theme My Login 6.2 Broken?, on the site WordPress Support Forums:
    Just updated to latest version and I cant open my site on Chrome. Opens on…

    4 years ago

  • Created a topic, [Plugin: Theme My Login] Multisite user moderation. Is this on the agenda?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Sharexy - powerful social sharing, bookmarking and blog monetization tool] Not working in I, on the site WordPress Support Forums:
    Wonderful news. It now works. Andrei (the man behind it) has worked some magic and…

    4 years ago

  • Created a topic, [Plugin: Sharexy - powerful social sharing, bookmarking and blog monetization tool] Not working in I, on the site WordPress Support Forums

    4 years ago