WordPress.org

Profiles

  • Member Since: October 23rd, 2006
  • @gvmelle on WordPress.org
  • Find me on:

  • Posted a reply to Update to 6.3.2 broke my wordpress weblog, on the site WordPress.org Forums:
    You are right: reinstalling wordfence worked. No errors anymore so it had to do with…

    1 day ago

  • Created a topic, Update to 6.3.2 broke my wordpress weblog, on the site WordPress.org Forums:
    Lots of errors in wordfence plugin related to missing …

    1 day ago

  • Created a topic, tinymce.js not in wp 4.2.2 archive, on the site WordPress Support Forums

    2 years ago

  • Created a topic, not working at all, on the site WordPress Support Forums

    2 years ago

  • Created a topic, adding a class filed to the link quicktag, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to preview, on the site WordPress Support Forums:
    Thnx, but I leave it as is.

    2 years ago

  • Posted a reply to preview, on the site WordPress Support Forums:
    I tried both to no avail. I solved it temporarely by clicking the preview button…

    2 years ago

  • Created a topic, preview, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Running a java applet from an HTML page, on the site WordPress Support Forums:
    because of the rewrite rules I have in my .htaccess file on my wordpress host-server…

    7 years ago

  • Created a topic, translation, on the site WordPress Support Forums

    8 years ago

  • Created a topic, upload folder, on the site WordPress Support Forums

    10 years ago