WordPress.org

Profiles

gulflee

Profile picture of gulflee
  • Member Since: September 11th, 2007
  • @gulflee on WordPress.org
  • Find me on:

  • Posted a reply to Setup instructions not giving path to wp-config.php, on the site WordPress Support Forums:
    define('DISABLE_WP_CRON', true); had put into wp config.php but message still show ? tq

    7 months ago

  • Posted a reply to Bad response from optimizer, on the site WordPress Support Forums:
    having the same problem as well tq

    3 years ago

  • Posted a reply to How to update older Image URLs?, on the site WordPress Support Forums:
    yup, same question here. moving older image to s3 thanks in advance

    3 years ago

  • Created a topic, Move uploaded post, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to nothing appear, on the site WordPress Support Forums:
    thank you for your support. great plugins

    3 years ago

  • Posted a reply to nothing appear, on the site WordPress Support Forums:
    hi Bart, test after test i found that the upload field did appear but only…

    3 years ago

  • Posted a reply to Files not showing up after add photo button has been clicked, on the site WordPress Support Forums:
    anyone can suggest of the similar plugins ? thank alot

    3 years ago

  • Posted a reply to Files not showing up after add photo button has been clicked, on the site WordPress Support Forums:
    i having the same problem.. does any one solve or having the problem?

    3 years ago

  • Posted a reply to nothing appear, on the site WordPress Support Forums:
    hi, still cannot to find the problem, can i know where is the upload field…

    3 years ago

  • Posted a reply to nothing appear, on the site WordPress Support Forums:
    i found that i have a different wp table prifix. does that effect anything thing?…

    3 years ago

  • Created a topic, nothing appear, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Media Tags] media tags archive template, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to subcategory to subdomain mapping, on the site WordPress Support Forums:
    that is an initial ideal but when comes to few 10s of them it is…

    5 years ago

  • Posted a reply to Categories as Subdomains, on the site WordPress Support Forums:
    hi, wundering can it be done on certion categories, example.tld/first ---> first.example.tld example.tld/second ---> did…

    5 years ago

  • Created a topic, AJAX Contact with ajax date picker, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Regenerate Thumbnails] Resize all image sizes (not just thumbnail), on the site WordPress Support Forums:
    great plugins, thank you, is it able to regenerate to the size of add_image_size() in…

    5 years ago

  • Posted a reply to Image Sizing when adding images to media library, on the site WordPress Support Forums:
    is there anyway to stop it from create 3~4 different image? or maybe just control…

    5 years ago

  • Posted a reply to Custom permalink 404 Error, on the site WordPress Support Forums:
    thank you bagel, i solve it by restoring the old wp core and update it…

    5 years ago

  • Posted a reply to Custom permalink 404 Error, on the site WordPress Support Forums:
    same prob as well

    5 years ago

  • Posted a reply to 404 error on a single post of a category, on the site WordPress Support Forums:
    having the same problem \, had u found the solution?

    5 years ago

  • Created a topic, will shardb do this, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to In Admin Panel, Filter posts by category not working, on the site WordPress Support Forums:
    having the same problem here, but is the imported post is not filtering the post…

    5 years ago

  • Posted a reply to [Plugin: HyperDB] my config file seems to be ignored, on the site WordPress Support Forums:
    abit silly Q, everythings setup. but to test is working

    5 years ago

  • Posted a reply to subcategory to subdomain mapping, on the site WordPress Support Forums:
    thanks digibucc, the subdomain.maindomain.com had A record pointed to the 2nd server, i m figuring…

    5 years ago

  • Posted a reply to [Plugin: WP Subdomains] Subdomain Plugin Issues (page to subdomain does not work), on the site WordPress Support Forums:
    thanks you... mykkal, it did work, sorry for not reading the previous post... can i…

    5 years ago

  • Posted a reply to subcategory to subdomain mapping, on the site WordPress Support Forums:
    thank you tcbarrett for the reply, do the subdomain need to have content to display?…

    5 years ago

  • Posted a reply to display content from one wordpress install on another, on the site WordPress Support Forums:
    if on the main site main.com only displaying except but not full content. is there…

    5 years ago

  • Posted a reply to [Plugin: WP Subdomains] Subdomain Plugin Issues (page to subdomain does not work), on the site WordPress Support Forums:
    any one have a replacement to recommend?

    5 years ago

  • Created a topic, subcategory to subdomain mapping, on the site WordPress Support Forums

    5 years ago

  • Created a topic, class reuse, on the site WordPress Support Forums

    5 years ago

  • Created a topic, noConflict conflict, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Featured images from Nextgen show as thumbs not the full image, on the site WordPress Support Forums:
    did you guys find the way to deal with this?

    5 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Post Thumbnail - why not the full image?, on the site WordPress Support Forums:
    paulstelzer, did u get any answer for this?

    5 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Featured Image is Pulling Thumbnail Only, on the site WordPress Support Forums:
    hi there, this is a good solution, but the image is from thumb_myimage.jpg , so…

    5 years ago

  • Created a topic, user-agent from own server IP, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to [Plugin: jQuery Lightbox] Show lightbox on page load with Anchor, on the site WordPress Support Forums:
    i works tq

    6 years ago

  • Created a topic, [Plugin: Status Updater] url shortener redirect to home page, on the site WordPress Support Forums

    6 years ago

  • Created a topic, [Plugin: gPress] Get direction, on the site WordPress Support Forums

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery Voting] Vote in Lightbox, on the site WordPress Support Forums

    6 years ago

  • Created a topic, [Plugin: Status Updater] No pages show, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to [Plugin: Status Updater] There was an error while assemblig parameters to update the Facebook status, on the site WordPress Support Forums:
    new update works.

    6 years ago

  • Posted a reply to [Plugin: Status Updater] There was an error while assemblig parameters to update the Facebook status, on the site WordPress Support Forums:
    same here is the plugins stoping working,?

    6 years ago

  • Posted a reply to Creating a "Latest Posts" Facebook Tab, on the site WordPress Support Forums:
    sounds interesting, can i have a peek on the fb side?

    6 years ago

  • Posted a reply to user info plugins, on the site WordPress Support Forums:
    thanks panther8, yup it allow all to rate, i need it to store the rating…

    6 years ago

  • Created a topic, user info plugins, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Database reaching well over 100MB using WP, on the site WordPress Support Forums:
    thinking maybe u have tracking plugins that keep too much info. try clean up that…

    6 years ago

  • Posted a reply to Custom Post Types and Custom MetaBoxes, on the site WordPress Support Forums:
    really great plugins, would tthere be a register_taxonomy to be added?

    6 years ago

  • Created a topic, [Plugin: Frontpage-Slideshow] custom key for feature post, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to [Plugin: Frontpage-Slideshow] Need help. Different slideshows with different cat. Same Website diffe, on the site WordPress Support Forums:
    Found fs_cats but unable to customize it from [FrontpageSlideshow fs_main_width=630px fs_slide_width=75% fs_buttons_width=25% fs_cats=front_slideshow] Warning on…

    6 years ago

  • Replied to topic in the WPMU forums, Wrong URL of my Media uploads.

    7 years ago