Profiles

  • Member Since: December 5th, 2016
  • Find me on:
  • Posted a reply to iframe en web, on the site Foros de soporte:
    Muy buenas José Luis, en realidad era más sencillo de lo que pensaba. Simplemente se…

  • Created a topic, iframe en web, on the site Foros de soporte:
    Muy buenas a todos, Un cliente me ha pedido insertarle…

  • Posted a reply to Eliminar el «Read More», on the site Foros de soporte:
    Funcionó, muchísimas gracias!!!

  • Created a topic, Eliminar el «Read More», on the site Foros de soporte:
    Hola a todos, ¿Alguien sabe cómo puedo poner en españo…

  • Posted a reply to Cambio de color de letra, on the site Foros de soporte:
    Jose Luis muchisimas gracias por tu ayuda y por explicarlo tan bien. Felices fiestas! Guille

  • Created a topic, Cambio de color de letra, on the site Foros de soporte:
    Hola muy buenas, A ver si me podeis ayudar. Utilizand…

  • Posted a reply to Cambiar el read more por leer más, on the site Foros de soporte:
    Me sale en inglés en la home, en el bloque antes del pie.

  • Created a topic, Cambiar el read more por leer más, on the site Foros de soporte:
    Hola muy buenas, estoy intentando cambiar el "Read mor…

  • Posted a reply to Cambios en el color de la fuente, on the site Foros de soporte:
    Muchas gracias por vuestra ayudal final revertí los cambios del color en el párrafo porque…

  • Created a topic, Cambios en el color de la fuente, on the site Foros de soporte:
    Hola muy buenas, intentando cambiar el color de la fue…

  • Posted a reply to Poner fondo transparente a Contact Form, on the site Foros de soporte:
    Gracias lo acabo de solucionar desde el Customizador de Form 7, un saludo

  • Created a topic, Poner fondo transparente a Contact Form, on the site Foros de soporte:
    Hola muy buenas, A ver ai alguien me puede ayudar: Est…

  • Posted a reply to Código en vista previa, on the site Foros de soporte:
    Muchísimas gracias José Luis. Al final utilicé el plugin Shortcode Cleaner Lite -recomendadísimo - para…

  • Created a topic, Código en vista previa, on the site Foros de soporte:
    Hola muy buenas, Cuando instalo un tema y le doy vista…

  • Posted a reply to No encuentro la ruta de Back End, on the site Foros de soporte:
    No, no llegué a borrar el .htaccess Muchísimas gracias de nuevo.

  • Posted a reply to No encuentro la ruta de Back End, on the site Foros de soporte:
    Funcionó!!!! Borre captcha y ya puede acceder!! Muchísimas gracias!

  • Posted a reply to No encuentro la ruta de Back End, on the site Foros de soporte:
    Muchas gracias Almendrón, lo haré. A ver si con eso logro acceder al CMS. te…

  • Posted a reply to No encuentro la ruta de Back End, on the site Foros de soporte:
    Error 500

  • Posted a reply to No encuentro la ruta de Back End, on the site Foros de soporte:
    Almendron muchísimas gracias, lo hice, me reconoció el usuario y la contraseña pero cuando la…

  • Posted a reply to No encuentro la ruta de Back End, on the site Foros de soporte:
    Muchas gracias Almendron, lo intenté pero es raro no me reconoce la clave, ni el…

  • Created a topic, No encuentro la ruta de Back End, on the site Foros de soporte:
    Muy buenas, estoy intentando entrar a la gestion al ht…

  • Posted a reply to Menú Duplicado, on the site Foros de soporte:
    Gracias José Luis, no me había fijado en que el cliente lo tiene con clave.…

  • Created a topic, Menú Duplicado, on the site Foros de soporte:
    Hola muy buenas, Estoy trabajando con esta página hech…

  • Created a topic, Enlaces salen con fondo d color, on the site Foros de soporte:
    Hola a todos, Cuando comencé a personalizar el tema, a…

  • Posted a reply to Miniaturas del Blog Roll, on the site Foros de soporte:
    Muchísimas gracias Jose Luis!!1

  • Created a topic, Miniaturas del Blog Roll, on the site Foros de soporte:
    Hola a todos: Estoy haciendo algunos ajustes a la web …

  • Posted a reply to No cargan las imágenes, on the site Foros de soporte:
    Almendrón muchísimas gracias. Solucionado. Al final se trataba de un problema relacionado con ese plugin.…

  • Posted a reply to The web doesn´t show images, on the site WordPress.org Forums:
    I did, now is working!!! Thank you so much!!!!;) Guil,

  • Posted a reply to The web doesn´t show images, on the site WordPress.org Forums:
    Hello Takis: I did it but doesn´t work :( Thank you, G

  • Created a topic, The web doesn´t show images, on the site WordPress.org Forums:
    Hello, Since 2 days ago our web doesn´t show any image…

  • Posted a reply to No cargan las imágenes, on the site Foros de soporte:
    Psd. Me fijé en el .htaccess y esto es lo que tiene: # BEGIN Adaptive…

  • Created a topic, Having problems to view images, on the site WordPress.org Forums:
    Hi, We are having problems with our images in the web …

  • Created a topic, No cargan las imágenes, on the site Foros de soporte:
    Muy buenas, hoy al intentar editar una entrada nos hem…

  • Posted a reply to Error tras actualización de Php, on the site Foros de soporte:
    Solucionado, muchísimas gracias. Le cambié el nombre desde el FTP para desactivarlo y se solucionó.…

  • Created a topic, Error tras actualización de Php, on the site Foros de soporte:
    Hola, muy buenas. Desde el panel del hosting actualicé…

  • Posted a reply to Problemas varios, on the site Foros de soporte:
    Muy buenas Eduardo, según me explicaron los de la compañía del hosting era un tema…

  • Posted a reply to Problemas varios, on the site Foros de soporte:
    -Eduardo muchísimas gracias por el link. -Teóricamente los técnicos solucionaron el problema pero sigo viendo…

  • Created a topic, Problemas varios, on the site Foros de soporte:
    Muy buenas, En realidad son dos problemas: -Tras un pr…

  • Posted a reply to No se ve la web tras vista previa, on the site Foros de soporte:
    Listo. Muchísimas gracias, creo que el problema era que esa plantilla venía con un editor…

  • Created a topic, No se ve la web tras vista previa, on the site Foros de soporte:
    Hola todos, A ver si me podeis echar una mano. Os cuen…

  • Posted a reply to No se ve la web, on the site Foros de soporte:
    Muy buenas si, las imágenes no estaban cargando porque la ruta seguía siendo http....y no…

  • Created a topic, No se ve la web, on the site Foros de soporte:
    Muy buenas a todos. Desde hace días estamos teniendo p…

  • Posted a reply to Problemas con certificado SSL, on the site Foros de soporte:
    Resuelto

  • Posted a reply to Problemas con certificado SSL, on the site Foros de soporte:
    Al final era un problema de DNS, se pudo solucionar. Muchísimas gracias!

  • Created a topic, Problemas con certificado SSL, on the site Foros de soporte:
    Hola de nuevo: Hace un año terminé la web y la dejé fu…

  • Posted a reply to Mover url a la raíz, on the site Foros de soporte:
    Muchísimas gracias. A ver como me va. Un abrazo, G.

  • Created a topic, Mover url a la raíz, on the site Foros de soporte:
    Hola muy buenas, Instalé mi wordpress en una carpeta y…

  • Posted a reply to http://www.ecpna.com/nueva/, on the site Foros de soporte:
    Ay es verdad!!! La página es esta: http://www.ecpna.com/nueva/

  • Created a topic, http://www.ecpna.com/nueva/, on the site Foros de soporte:
    Hola muy buenas a todos. Dos preguntillas: 1-En el men…

  • Posted a reply to Efecto Parallax, on the site Foros de soporte:
    Muchísimas gracias! Un saludo, Guille