Profiles

  • Member Since: February 21st, 2016
  • Find me on:
  • Created a topic, Great Plugin and Great support, on the site WordPress.org Forums:
    The Plugin is for me the best for Tables in the WordPr…

  • Posted a reply to zeroRecords and emptyTable Customize text for special tables only, on the site WordPress.org Forums:
    Hello, works perfectly, thank you very much! Greetings Sascha

  • Posted a reply to zeroRecords and emptyTable Customize text for special tables only, on the site WordPress.org Forums:
    Hello, I found the strings extension 1.2, but with it I can only change the…

  • Created a topic, zeroRecords and emptyTable Customize text for special tables only, on the site WordPress.org Forums:
    Hello, is it possible to customize the zeroRecords an…

  • Posted a reply to Matomo Conversion Tracking, on the site WordPress.org Forums:
    Hello, after some trial and error I was able to find a solution for me.…

  • Created a topic, Matomo Conversion Tracking, on the site WordPress.org Forums:
    Hello, I'm trying to get conversion tracking from Con…

  • Posted a reply to webpack in the console, on the site WordPress.org Forums:
    Sorry, that was my mistake, the webpack actually came from another plugin! OMGF was innocent…

  • Created a topic, webpack in the console, on the site WordPress.org Forums:
    Hello, when I use OMGF, my Google Fonts are loaded lo…

  • Posted a reply to Shortcode in Menu no longer works., on the site WordPress.org Forums:
    The problem was another plugin thanks for the help.

  • Posted a reply to Shortcode in Menu no longer works., on the site WordPress.org Forums:
    I found the problem, these lines of code: // Generated Code to insert return '<i…

  • Posted a reply to Shortcode in Menu no longer works., on the site WordPress.org Forums:
    Thanks for the quick answer. The icon is displayed correctly in the Footer Widget. Only…

  • Created a topic, Shortcode in Menu no longer works., on the site WordPress.org Forums:
    I have the following Code in my functions.php: // Fi…

  • Posted a reply to Robots.txt not working, on the site WordPress.org Forums:
    I also deleted the existing robots.txt and tried to recreate it. This too does not…

  • Created a topic, Robots.txt not working, on the site WordPress.org Forums:
    Hello, in the area Seo I try to create the Robots.txt…

  • Created a topic, Translation don’t work., on the site WordPress.org Forums:
    I have translated the plugin and loaded the po and mo …

  • Posted a reply to After update only white maintenance page, on the site WordPress.org Forums:
    @jviseur Look at my suggestion for a solution about your contribution. Has helped me with…

  • Posted a reply to After update only white maintenance page, on the site WordPress.org Forums:
    I have uninstalled the plugin again. Then I deleted all entries in the database that…

  • Posted a reply to After update only white maintenance page, on the site WordPress.org Forums:
    Ich habe es hier auf 2 Seiten getestet und es funktioniert auf beiden nicht. Auf…

  • Posted a reply to After update only white maintenance page, on the site WordPress.org Forums:
    Exactly this text is not displayed! You can see it on my test page: http://smgweb.de/wpbasic

  • Posted a reply to After update only white maintenance page, on the site WordPress.org Forums:
    I also tested it on another page. Again, the text is not displayed. Only the…

  • Posted a reply to After update only white maintenance page, on the site WordPress.org Forums:
    I have uninstalled and deleted the plugin. Then reinstalled. Same problem. The plugin works, only…

  • Created a topic, After update only white maintenance page, on the site WordPress.org Forums:
    Hello, after the update from version 2.0.9 to 2.1.1 t…

  • Posted a reply to Placeholder Text in Form is parsed as Value, on the site WordPress.org Forums:
    Thanks, now It works fine!

  • Created a topic, Placeholder Text in Form is parsed as Value, on the site WordPress.org Forums:
    I use Version Contact Form 7 - Version 5.0.1 I have a…

  • Posted a reply to Need Unique Bibtex Key, on the site WordPress.org Forums:
    Eine Umstellung auf die ID fände ich auch sinnvoll. Allerdings müsste der Bibtex natürlich weiterhin…

  • Posted a reply to Lehrveranstaltungen Vorlage, on the site WordPress.org Forums:
    Funktioniert, danke. Wie kann ich allerdings eine Standard Kategorie zuweisen. Der Entwurf hat eine Kategorie.…

  • Created a topic, Lehrveranstaltungen Vorlage, on the site WordPress.org Forums:
    Hallo, Wie kann ich für eine Lehrveranstaltung eine …

  • Posted a reply to Need Unique Bibtex Key, on the site WordPress.org Forums:
    Hello, thanks for the prompt reply. Can you tell me when to expect an update…

  • Posted a reply to Need Unique Bibtex Key, on the site WordPress.org Forums:
    much information! When I generate a publication with the same author and Year happens the…

  • Posted a reply to Disabling the events does not work., on the site WordPress.org Forums:
    Thanks now it works!

  • Posted a reply to Need Unique Bibtex Key, on the site WordPress.org Forums:
    When I generate a unique BibtexKex, after the pattern: author, year, publication name. Then the…

  • Created a topic, Need Unique Bibtex Key, on the site WordPress.org Forums:
    I have very many publications on my side. Now I have n…

  • Created a topic, Image Shortcode in Post, on the site WordPress.org Forums:
    Is there a way to display an image by shortcode in an …

  • Posted a reply to Disabling the events does not work., on the site WordPress.org Forums:
    Yes here I worte the wrong Quotes. But with the right qoutes also don't works!…

  • Created a topic, Disabling the events does not work., on the site WordPress.org Forums:
    Disabling the events does not work. In the wp-config.…

  • Created a topic, Problem by Using with Beaver Builder, on the site WordPress.org Forums:
    I have an empty WordPress installation that integrates…

  • Posted a reply to Dashboard toolset-notice not dismissable, on the site WordPress.org Forums:
    I habe the same Problem with WordPress 4.7.4 an Toolset "types-access.2.3.1" the Notice is not…

  • Posted a reply to Multiple Messages, on the site WordPress.org Forums:
    I have reinstalled Version 4.7, the 4.8-dev does not seem to exist anymore. I think…

  • Created a topic, Multiple Error Messages, on the site WordPress.org Forums:
    I use the same form several times on the same page. Ad…

Deutsch (German) Translation Contributor - #de_DE

FP Front End Login Form