WordPress.org

Profiles

GRzell

Profile picture of GRzell
  • Member Since: December 2nd, 2011
  • Find me on:

  • Posted a reply to "dots above labels", on the site WordPress Support Forums:
    http://www.printwhileyouwait.co.za/valco/connect/

    2 months ago

  • Posted a reply to "dots above labels", on the site WordPress Support Forums:
    my link is

    2 months ago

  • Created a topic, dots above labels, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "calendar display wonky", on the site WordPress Support Forums:
    please use this link - i created a new page not visible on the site…

    12 months ago

  • Posted a reply to "calendar display wonky", on the site WordPress Support Forums:
    ive created a new page for it (so it wont display on my site) please…

    12 months ago

  • Posted a reply to "calendar display wonky", on the site WordPress Support Forums:
    ive now had to remove the booking system from my site as its causing problems…

    12 months ago

  • Created a topic, calendar display wonky, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Fatal error: Cannot redeclare", on the site WordPress Support Forums:
    the solution for inspired theme issue: http://support.curtycurt.com/downloads/3.6.patch.zip Just copy/replace the attached (unzipped file) into the…

    2 years ago

  • Posted a reply to "3.6 Update crashed my site - theme issue", on the site WordPress Support Forums:
    http://support.curtycurt.com/downloads/3.6.patch.zip Just copy/replace the attached (unzipped file) into the following folder of your WordPress install.…

    2 years ago

  • Posted a reply to "Fatal error: Cannot redeclare", on the site WordPress Support Forums:
    please tell me how to fix this? my whole site is down:-( my client's gonna…

    2 years ago

  • Posted a reply to "Fatal error: Call to a member function options() on a non-object", on the site WordPress Support Forums:
    thank you. be blessed!

    3 years ago

  • Posted a reply to "Fatal error: Call to a member function options() on a non-object", on the site WordPress Support Forums:
    hi there! tx for your speedy response! i downloaded and purchased from themeforest. its a…

    3 years ago

  • Created a topic, Fatal error: Call to a member function options() on a non-object, on the site WordPress Support Forums

    3 years ago

  • Created a topic, emailed backup, on the site WordPress Support Forums

    3 years ago

  • Created a topic, custom page background, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "fresh install error 404 page not found", on the site WordPress Support Forums:
    hi there. thanks so much for your prompt response! do you mean the root of…

    3 years ago

  • Created a topic, fresh install error 404 page not found, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "multisite not displaying custom theme settings for various sites", on the site WordPress Support Forums:
    ive disabled and deactivated both security plugins - no difference

    3 years ago

  • Posted a reply to "multisite not displaying custom theme settings for various sites", on the site WordPress Support Forums:
    if i remove them, will my file structure not be affected? i created an alternative…

    3 years ago

  • Posted a reply to "multisite not displaying custom theme settings for various sites", on the site WordPress Support Forums:
    thanks for your patience! 1. yes the server is the same (its for the same…

    3 years ago

  • Posted a reply to "multisite not displaying custom theme settings for various sites", on the site WordPress Support Forums:
    i really dont know why its not working. ive actually even tied other themes and…

    3 years ago

  • Posted a reply to "multisite not displaying custom theme settings for various sites", on the site WordPress Support Forums:
    i dont think so? should i? is there one you can recommend?im trying to use…

    3 years ago

  • Posted a reply to "multisite not displaying custom theme settings for various sites", on the site WordPress Support Forums:
    the theme has a built in admin panel that allows you to change colours, fonts,…

    3 years ago

  • Posted a reply to "multisite not displaying custom theme settings for various sites", on the site WordPress Support Forums:
    my linkn is http://formeset.co.za/ and to see the problem with the colouring, click the last…

    3 years ago

  • Posted a reply to "multisite not displaying custom theme settings for various sites", on the site WordPress Support Forums:
    even stranger - it allows each site its own favicon and logo. its just the…

    3 years ago

  • Created a topic, multisite not displaying custom theme settings for various sites, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Better WP Security] Hide Backend Function Broken", on the site WordPress Support Forums:
    Using different slugs won't work if uve hidden your admin area with a custum login…

    3 years ago

  • Posted a reply to "[Plugin: Better WP Security] Hide Backend Function Broken", on the site WordPress Support Forums:
    I figured out the problem. The new version of wordpress does not create a htaccess…

    3 years ago

  • Posted a reply to "[Plugin: Better WP Security] File Change Warning - How do I tell if it is a Hacker?", on the site WordPress Support Forums:
    i'd also like to know - i get hordes of these warning from over 50…

    3 years ago

  • Posted a reply to "[Plugin: Better WP Security] Hide Backend Function Broken", on the site WordPress Support Forums:
    im also not able to access the admin section of my site. i've already deleted…

    3 years ago

  • Posted a reply to "[Plugin: Easy AdSense Lite] How to remove an ad?", on the site WordPress Support Forums:
    Hi there. Pretty please can someone help me out of my misery and tell me…

    3 years ago

  • Created a topic, [Plugin: Facebook Like Box Widget] changing background colour or text colour, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: AskApache Password Protect] HELP! Can't get into my site/site disappeared!!", on the site WordPress Support Forums:
    did anyone help you? same thing happened to me :-(

    3 years ago

  • Created a topic, post images jump out of place in IE, on the site WordPress Support Forums

    4 years ago