WordPress.org

Profiles

grodanBoll

Profile picture of grodanBoll
  • Member Since: February 12th, 2012
  • Find me on:

  • Posted a reply to "slider image gone after update", on the site WordPress Support Forums:
    hi, I run into a problem with the version v.2.2.0.5. what is new in that…

    8 months ago

  • Posted a reply to "slider image gone after update", on the site WordPress Support Forums:
    yes, I can do that, but first I will try the v.2.2.0.4 then I put…

    8 months ago

  • Posted a reply to "slider image gone after update", on the site WordPress Support Forums:
    my sildes are up and running again with the older version v.2.1.4.3 I tried the…

    8 months ago

  • Posted a reply to "slider image gone after update", on the site WordPress Support Forums:
    ok. but how? do I have to download it and install manually?

    8 months ago

  • Created a topic, slider image gone after update, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "slider not working", on the site WordPress Support Forums:
    link to the webb: www.uppsalarollerderby.se I get this error: Uncaught TypeError: undefined is not a…

    9 months ago

  • Created a topic, slider not working, on the site WordPress Support Forums

    9 months ago

  • Created a topic, An unexpected error occured. Someting..., on the site WordPress Support Forums

    11 months ago

  • Created a topic, formatting error in debug, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "multisite support?", on the site WordPress Support Forums:
    does it work on multisite installation. i dont want files from one site in the…

    1 year ago

  • Posted a reply to "/wp-admin not working", on the site WordPress Support Forums:
    ok thanks I will test that but I havent any security plugin. here is the…

    1 year ago

  • Posted a reply to "/wp-admin not working", on the site WordPress Support Forums:
    ok. hum no it has not been on localhost. it seems to work randomly :/

    1 year ago

  • Created a topic, multisite support?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "/wp-admin not working", on the site WordPress Support Forums:
    the site is a demo site. the url is http://bilar.brogie.se, http://fartyg.brogie.se it will be removed…

    1 year ago

  • Posted a reply to "/wp-admin not working", on the site WordPress Support Forums:
    First I enable the network with define( 'WP_ALLOW_MULTISITE', true ); to get access to the…

    1 year ago

  • Posted a reply to "/wp-admin not working", on the site WordPress Support Forums:
    hi, thank you very much! all secret values hided with * RewriteEngine On RewriteBase /…

    1 year ago

  • Created a topic, /wp-admin not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Multisite - Can't view new sites, but able to create them", on the site WordPress Support Forums:
    I have the same problem.

    1 year ago

  • Posted a reply to "can not configure multisite", on the site WordPress Support Forums:
    i had to comment out the define( 'WP_ALLOW_MULTISITE', true ); but i have still problem.…

    1 year ago

  • Created a topic, can not configure multisite, on the site WordPress Support Forums

    1 year ago

  • Created a topic, count signature shortcode, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "adding [signature] at bottom of petition info", on the site WordPress Support Forums:
    this i a better url http://www.blojupproret.se/event/blojfria-dagen/

    1 year ago

  • Posted a reply to "adding [signature] at bottom of petition info", on the site WordPress Support Forums:
    a test link: http://www.blojupproret.se/medlemskap/tack-for-att-du-valt-att-bli-medlem-i-var-forening/test/

    1 year ago

  • Created a topic, adding [signature] at bottom of petition info, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "safari problem", on the site WordPress Support Forums:
    we found the answer! we forgot to put a semicolon after the import statement... problem…

    1 year ago

  • Posted a reply to "Plugin disappear after upgrading", on the site WordPress Support Forums:
    ok thats bad.. we can reactivate it. and need to do it over and over…

    1 year ago

  • Posted a reply to "Problem with posts", on the site WordPress Support Forums:
    hi, which version of plugin do you have? i see that you use version 3.9.1…

    1 year ago

  • Posted a reply to "do I need premum-account", on the site WordPress Support Forums:
    ok thank you for quick answer!

    2 years ago

  • Created a topic, do I need premum-account, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WP_Query() not return all posts", on the site WordPress Support Forums:
    yes that solve the problem! thank you very much for quick answer!

    2 years ago

  • Created a topic, WP_Query() not return all posts, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Plugin disappear after upgrading, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Seo problem", on the site WordPress Support Forums:
    Thanks, i will try the webmaster tools.

    2 years ago

  • Posted a reply to "Seo problem", on the site WordPress Support Forums:
    Hi, thanks for trying help me. I use max magazine theme. I yes I got…

    2 years ago

  • Created a topic, Seo problem, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "safari problem", on the site WordPress Support Forums:
    i solve the problem but I dont understand why safari could not import the style.…

    2 years ago

  • Created a topic, safari problem, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Dingle Events page gets redirected to blog page", on the site WordPress Support Forums:
    i have the same problem. cannot view eventpage

    2 years ago

  • Posted a reply to "menus top level not working with subpages", on the site WordPress Support Forums:
    ok. i understand. I like your theme very very much. but I really would like…

    2 years ago

  • Created a topic, menus top level not working with subpages, on the site WordPress Support Forums

    2 years ago