WordPress.org

Profiles

gregy1403

Profile picture of gregy1403
  • Member Since: March 7th, 2013
  • @gregy1403 on WordPress.org
  • Find me on:

  • Posted a reply to Show the same address (cluster), on the site WordPress.org Forums:
    nope .. checked on two other computers. Can you please make a screenshot how you…

    1 week ago

  • Posted a reply to Show the same address (cluster), on the site WordPress.org Forums:
    huh .. i tried Chrome incognito .. deleted all history, tried with FF .. still…

    1 week ago

  • Posted a reply to Show the same address (cluster), on the site WordPress.org Forums:
    Hi. Did you managed to take a look?

    1 week ago

  • Posted a reply to Show the same address (cluster), on the site WordPress.org Forums:
    at the moment i have only two same cities -> http://www.rihter.si/zemljevidi-rihter-his/ they are in town…

    2 weeks ago

  • Created a topic, Show the same address (cluster), on the site WordPress.org Forums:
    Hi As we enter only city for a location, I need to sh…

    2 weeks ago

  • Created a topic, Country missing in Map Region, on the site WordPress.org Forums:
    Can't find Slovenia. Am I missing something?

    2 weeks ago

  • Created a topic, Location only by city, on the site WordPress.org Forums:
    Hi guys How can we set store locator to enter only ci…

    2 weeks ago

  • Posted a reply to Admin interface language - TERRIBLE!, on the site WordPress Support Forums:
    hi yes we use local sl_SI for WP installation

    2 months ago

  • Created a topic, Admin interface language - TERRIBLE!, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Guest edit post - admin confirms, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Error export to Excel, on the site WordPress Support Forums:
    running 5.6.17

    3 months ago

  • Created a topic, Error export to Excel, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Translate, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Front page without GA tag, on the site WordPress Support Forums:
    arghhhh .. this is not the first time i made such mistake .. of course…

    3 months ago

  • Posted a reply to Front page without GA tag, on the site WordPress Support Forums:
    Cleared .. not helping .. later i will try to disable all plugins, but i…

    3 months ago

  • Created a topic, Front page without GA tag, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Time of expire, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to RSS in template, on the site WordPress Support Forums:
    nope .. switched to Mailchimp

    5 months ago

  • Posted a reply to Local hosted dashboard: Add site greyed out, on the site WordPress Support Forums:
    Thank you .. it's working on Newsmag theme

    5 months ago

  • Posted a reply to Local hosted dashboard: Add site greyed out, on the site WordPress Support Forums:
    rejected .. too big file .. sending you via wetransfer

    5 months ago

  • Posted a reply to Local hosted dashboard: Add site greyed out, on the site WordPress Support Forums:
    David sent

    5 months ago

  • Posted a reply to Local hosted dashboard: Add site greyed out, on the site WordPress Support Forums:
    give me your email please

    5 months ago

  • Posted a reply to Local hosted dashboard: Add site greyed out, on the site WordPress Support Forums:
    One is Newsmag, this one i can remember the name from head :)

    5 months ago

  • Posted a reply to Local hosted dashboard: Add site greyed out, on the site WordPress Support Forums:
    tested on 3 different themes on 3 different domains .. all greyed

    5 months ago

  • Posted a reply to Local hosted dashboard: Add site greyed out, on the site WordPress Support Forums:
    same problem here ... changing theme is not an option in my case too :(…

    5 months ago

  • Posted a reply to Error with nextgen, on the site WordPress Support Forums:
    EDIT This only happen when there is no current events

    5 months ago

  • Posted a reply to Error with nextgen, on the site WordPress Support Forums:
    Hi guys Any clue in this topic? Thank you very much in advance

    5 months ago

  • Created a topic, Error with nextgen, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Yoast incompatible with Advanced Custom FIelds?, on the site WordPress Support Forums:
    Julianwave .. i'm a newbie .. what variable do you use to show ACF in…

    6 months ago

  • Created a topic, Newbie instructions, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Tags are imported to Categories, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Error with Debug TRUE, on the site WordPress Support Forums:
    already updated .. thank you

    7 months ago

  • Created a topic, Error with Debug TRUE, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Table width, on the site WordPress Support Forums:
    unfortunately it's not working .. still the same

    8 months ago

  • Posted a reply to Table width, on the site WordPress Support Forums:
    Here is screenshot of my problem http://4.1m.yt/BArQTzh.jpg

    9 months ago

  • Posted a reply to Show specific car - shortcode?, on the site WordPress Support Forums:
    huh .. i made a miracle :) You can see what i did at -->…

    9 months ago

  • Created a topic, Show specific car - shortcode?, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Table width, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Broken permalinks, on the site WordPress Support Forums:
    no broken links at the moment .. i have to save permalinks, because this is…

    9 months ago

  • Posted a reply to Broken permalinks, on the site WordPress Support Forums:
    Yes, minified CSS is enabled and among others, this link was broken until i recreated…

    9 months ago

  • Created a topic, Broken permalinks, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to RSS error - HTML is corrupted, on the site WordPress Support Forums:
    I didn't have time to play around with this .. will do

    9 months ago

  • Posted a reply to RSS error - HTML is corrupted, on the site WordPress Support Forums:
    Www.cele.si/rss_posts Thank you

    10 months ago

  • Created a topic, RSS error - HTML is corrupted, on the site WordPress Support Forums

    10 months ago

  • Created a topic, GA Campaigns feature - not working, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Visual composer, on the site WordPress Support Forums:
    any answer? :)

    10 months ago

  • Created a topic, Visual composer, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Show Delivery TAX, on the site WordPress Support Forums:
    Customer is the king, so he asked for another thing. I need to dispaly TAX…

    11 months ago

  • Posted a reply to Show Delivery TAX, on the site WordPress Support Forums:
    AWESOME ! Big Thank you

    11 months ago

  • Posted a reply to Show Delivery TAX, on the site WordPress Support Forums:
    great I made new order and used the code and it works .. it shows…

    11 months ago