WordPress.org

Profiles

greg.smith0

Profile picture of greg.smith0
  • Member Since: March 3rd, 2011
  • Find me on:

  • Posted a reply to "body.xml:1: parser error : ParsePI: PI xmlversion space expected", on the site WordPress Support Forums:
    Thank you Peter, much appreciated. I had just concluded the same thing although not how…

    9 months ago

  • Posted a reply to "body.xml:1: parser error : ParsePI: PI xmlversion space expected", on the site WordPress Support Forums:
    I have an identical problem and have had it now since January. Any body found…

    9 months ago

  • Created a topic, Apache Error log showing Pingback.ping error, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "wordpress multisite subdirectories not resolving", on the site WordPress Support Forums:
    Sadly I was right. I was missing the very obvious. I forgot I needed to…

    1 year ago

  • Created a topic, wordpress multisite subdirectories not resolving, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Plugin Doesn't worl on my site and no one responds to support queries", on the site WordPress Support Forums:
    Hi I posted a support thread as hosted on WordPress.org. I am sure you will…

    1 year ago

  • Created a topic, Plugin Doesn't worl on my site and no one responds to support queries, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Problems with installation, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Excellent Simple Plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Using Remote publishing to upload a post with status pending review, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WP Autoresponder And Newsletter Plugin] Autoresponder is sending multiple emails of the sam", on the site WordPress Support Forums:
    I am having exactly the same problem but using 3.21 and the latest version of…

    3 years ago

  • Posted a reply to "[Plugin: WP Autoresponder And Newsletter Plugin] Doesn't send broadcasts", on the site WordPress Support Forums:
    I appear to be having the same problem. This lloks like a Great Addon and…

    3 years ago

  • Posted a reply to "[Plugin: Health Check] Plugin Needs Upgrade?", on the site WordPress Support Forums:
    I had a similar problem. Correctly reports what version I have but gets the message…

    4 years ago

  • Posted a reply to "Broken Links in custom mysql table", on the site WordPress Support Forums:
    Hi drie 2505 Did you ever find an answer to this question? I am in…

    4 years ago