WordPress.org

Profiles

Profile picture of
  • Member Since: July 1st, 2009
  • @greenday on WordPress.org
  • Find me on:

  • Created a topic, Same Line As Product Titles, on the site WordPress.org Forums:
    How could I put the subtitle on the same line as the p…

    4 weeks ago

  • Created a topic, Not working using https, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to New Zealand Dollar Glitch, on the site WordPress Support Forums:
    Sorry for the late reply. Thanks so much for your awesome quick response. The fix…

    2 years ago

  • Created a topic, New Zealand Dollar Glitch, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Search for the IPTC Data, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Limited Locations?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Background White On loading, on the site WordPress Support Forums:
    It works!! Thanks so much for your help!

    3 years ago

  • Posted a reply to Background White On loading, on the site WordPress Support Forums:
    Thanks, but it doesnt work for some reason. I also tried #000000 and its still…

    3 years ago

  • Posted a reply to Background White On loading, on the site WordPress Support Forums:
    Hi, here is the link: http://bit.ly/14IMbZj Thanks for taking the time.

    3 years ago

  • Posted a reply to Background White On loading, on the site WordPress Support Forums:
    Hi Matthew, I am quite experienced with CSS, and have done some testing, and i…

    3 years ago

  • Created a topic, Background White On loading, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Auto Post Thumbnail not working anymore with linked images, on the site WordPress Support Forums:
    I have just installed this plugin for the first time using WP 3.5.1 and like…

    3 years ago

  • Created a topic, Dont Import Excerpts, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Slide not working correctly, on the site WordPress Support Forums:
    I had the same problem. My first thought was my theme was missing a jquery…

    4 years ago

  • Posted a reply to Select Activated Users, on the site WordPress Support Forums:
    Great, thanks for your quick reply - that works good for me :)

    4 years ago

  • Created a topic, Select Activated Users, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Slideshow Variations, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Permalinks Problem, on the site WordPress Support Forums:
    Thanks for your reply. Both the sites in the example above are sites i have…

    7 years ago

  • Posted a reply to Permalinks Problem, on the site WordPress Support Forums:
    No unfortunetly webdesignerwall isnt mine! Here is an example of what works and what doesnt.…

    7 years ago

  • Created a topic, Permalinks Problem, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Problem inserting Contact Form 7 into a custom field template, on the site WordPress Support Forums:
    Hi Thanks so much for your reply. If this is what i think it means,…

    7 years ago

  • Created a topic, Problem inserting Contact Form 7 into a custom field template, on the site WordPress Support Forums

    7 years ago