WordPress.org

Profiles

Green e

Profile picture of Green e
  • Member Since: August 19th, 2010
  • Find me on:

  • Posted a reply to "Show views count", on the site WordPress Support Forums:
    OK, thanks. Can something like that be added to albums to show count on all…

    10 months ago

  • Created a topic, Show views count, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "No images showing after logging out", on the site WordPress Support Forums:
    Thanks for the support, sorry I didn't include more info. Try the WPPA_MULTISITE_GLABAL switch as…

    11 months ago

  • Created a topic, No images showing after logging out, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Not working properly with Internet explorer, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Lightbox?", on the site WordPress Support Forums:
    UPDATED POST. I discovered the setting I needed was in Table VI: Links. Also, to…

    3 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Lightbox?", on the site WordPress Support Forums:
    Thanks for the reply. I tried setting the Table in IX-A6 and it has no…

    3 years ago

  • Created a topic, [Plugin: WP Photo Album Plus] Lightbox?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Trouble uploading new media, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "how to propagrate my blog post automatically to facebook or twitter?", on the site WordPress Support Forums:
    http://wordpress.org/extend/plugins/facepress-ii/

    3 years ago

  • Posted a reply to "Moved to new host, broke site!", on the site WordPress Support Forums:
    Check the permissions of the files (not folders), try wp-config.php: 666 and the rest (wp-blog-header.php,etc):…

    3 years ago

  • Posted a reply to "Fatal error: Allowed memory size of", on the site WordPress Support Forums:
    Thanks Richard, done that, increased it to 64M. didn't fix.

    3 years ago

  • Created a topic, Fatal error: Allowed memory size of, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Blog sites need admin approval before they are activated", on the site WordPress Support Forums:
    Turned BP off and yes, found original wp-signup.php which I can edit. Thanks.

    5 years ago

  • Posted a reply to "Blog sites need admin approval before they are activated", on the site WordPress Support Forums:
    Yes

    5 years ago

  • Posted a reply to "Blog sites need admin approval before they are activated", on the site WordPress Support Forums:
    I have tried editing this file but it has no effect. In fact I have…

    5 years ago

  • Posted a reply to "Blog sites need admin approval before they are activated", on the site WordPress Support Forums:
    I just updated my theme and that seems to have fixed it. I would however…

    5 years ago

  • Posted a reply to "Blog sites need admin approval before they are activated", on the site WordPress Support Forums:
    Thanks for the reply Andrea_r, that looks like what I need. I have installed it…

    5 years ago

  • Created a topic, Blog sites need admin approval before they are activated, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Simple Facebook Connect needs configuration information on its settings page.", on the site WordPress Support Forums:
    No, if I did I wouldn't be able to stay logged in on other WP,…

    5 years ago

  • Posted a reply to "Simple Facebook Connect needs configuration information on its settings page.", on the site WordPress Support Forums:
    `I have installed it on a sub-domain, for testing. I have Base, register and login…

    5 years ago

  • Posted a reply to "Simple Facebook Connect needs configuration information on its settings page.", on the site WordPress Support Forums:
    Well I think it was a php memory problem. I got it working after deactivating…

    5 years ago

  • Posted a reply to "Simple Facebook Connect needs configuration information on its settings page.", on the site WordPress Support Forums:
    If I use an RSS widget to access that feed (http://www.facebook.com/feeds/api_messages.php) it connects OK, does…

    5 years ago

  • Posted a reply to "Simple Facebook Connect needs configuration information on its settings page.", on the site WordPress Support Forums:
    I see the two boxes off to the side (Facebook's developer site box has nothing…

    5 years ago

  • Posted a reply to "Simple Facebook Connect needs configuration information on its settings page.", on the site WordPress Support Forums:
    Is there a screen shot of what this page should look like?

    5 years ago

  • Posted a reply to "Simple Facebook Connect needs configuration information on its settings page.", on the site WordPress Support Forums:
    php_memory_limit has been increased to 64mb and still no good?

    5 years ago

  • Created a topic, Simple Facebook Connect needs configuration information on its settings page., on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Watermarks have stopped working, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Watermarks have stopped working, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: User Avatar] Upgrade to latest version (1.2) did the damage., on the site WordPress Support Forums

    5 years ago