WordPress.org

Profiles

grabp

Profile picture of grabp
  • Member Since: May 13th, 2013
  • Find me on:

  • Posted a reply to "strange message on top of site", on the site WordPress Support Forums:
    as I found out in the meantime Mac OS sets this quarantine attribute to all…

    4 months ago

  • Posted a reply to "strange message on top of site", on the site WordPress Support Forums:
    i opened the original file again with balthisar tidy and recognized a warning: line 96…

    4 months ago

  • Posted a reply to "strange message on top of site", on the site WordPress Support Forums:
    last try was to open the file "product.photocrati_nextgen.php" with baltisar tidy, to create a complete…

    4 months ago

  • Posted a reply to "strange message on top of site", on the site WordPress Support Forums:
    nextgen gallery downloaded with firefox and "product.photocrati_nextgen.php" copied in my Testsite to the correct place…

    4 months ago

  • Posted a reply to "strange message on top of site", on the site WordPress Support Forums:
    thank you at first i must say: It's strange: i downloaded and installed several plugins…

    4 months ago

  • Posted a reply to "strange message on top of site", on the site WordPress Support Forums:
    to be seen over - or above everything else

    4 months ago

  • Posted a reply to "strange message on top of site", on the site WordPress Support Forums:
    http://grab.kdgconnect.de/~DBZ/wordpress/ completely on top of the site

    4 months ago

  • Posted a reply to "strange message on top of site", on the site WordPress Support Forums:
    looked on the site from a windows machine ==> same message on top

    4 months ago

  • Posted a reply to "strange message on top of site", on the site WordPress Support Forums:
    deactivated 2.0.77 now => strange message was away deleted nextgen-gallery folder in wp-content/plugins manually installed…

    4 months ago

  • Created a topic, strange message on top of site, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "FullCalender Issue", on the site WordPress Support Forums:
    my test installation uses WordPress 3.5.1 and i'm using WP Calender 1.5.3 - the Full…

    2 years ago

  • Created a topic, FullCalender Issue, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "logout not possible after activation of plugin", on the site WordPress Support Forums:
    Maybe i could - if i knew how - in the video i couldn't see,…

    2 years ago

  • Created a topic, logout not possible after activation of plugin, on the site WordPress Support Forums

    2 years ago