Profiles

  • Member Since: June 12th, 2020
  • Find me on:
  • Posted a reply to [WCFM - Direct PayPal Pay for WooCommerce Multivendor Marketplace] Not working, on the site WordPress.org Forums:
    Got it working now. You have to use “PayPal Standard” under woocommerce – payments i…

  • Created a topic, [WCFM - Direct PayPal Pay for WooCommerce Multivendor Marketplace] Not working, on the site WordPress.org Forums:
    This plugin is Not Working for me. Ive entered API cre…

  • Created a topic, [Better Messages - WCFM Integration] DOESNT WORK, on the site WordPress.org Forums:
    It does not work. I dont see anything in Vendor Dashbo…

  • Created a topic, [WCFM - Direct PayPal Pay for WooCommerce Multivendor Marketplace] Is it still working?, on the site WordPress.org Forums:
    Wondering if this plugin still works? It seems to be s…

  • Created a topic, BuddyPress Post admin-ajax.php Issue, on the site WordPress.org Forums:
    Running a test on GTMetrix shows some issues related t…

  • Posted a reply to [Authors List] Not Working, on the site WordPress.org Forums:
    Just show text when trying [authors_list only_authors=”no”]

  • Posted a reply to [Authors List] Not Working, on the site WordPress.org Forums:
    It shows blank when trying with the shortcode tags. Or it will just show text…

  • Created a topic, [Authors List] Not Working, on the site WordPress.org Forums:
    All i see is the code [authors_list style=”2&#82…

  • Posted a reply to Need to Remove Sensitive Info from WordPress.org Posts, on the site WordPress.org Forums:
    Why cant you just remove the info instead of playing this game? Im not going…

  • Posted a reply to Need to Remove Sensitive Info from WordPress.org Posts, on the site WordPress.org Forums:
    Check this link.. It cleary starts with my website. This is a security risk for…

  • Posted a reply to Need to Remove Sensitive Info from WordPress.org Posts, on the site WordPress.org Forums:
    This page speaks on editing core files, and has my website to the public, seen…

  • Posted a reply to Need to Remove Sensitive Info from WordPress.org Posts, on the site WordPress.org Forums:
    https://wordpress.org/support/topic/homepage-only-showing-12-maximum-posts/

  • Posted a reply to Need to Remove Sensitive Info from WordPress.org Posts, on the site WordPress.org Forums:
    https://wordpress.com/forums/topic/homepage-only-showing-12-maximum-posts/ https://wordpress.org/support/topic/favicon-ico-gtmetrix-delays/ https://wordpress.org/support/topic/change-clicked-link-color/ Here are the links

  • Posted a reply to Need to Remove Sensitive Information from WordPress.org Posts!, on the site WordPress.org Forums:
    Forget the attached links, not sure why one is wrong. Here they are: https://wordpress.com/forums/topic/homepage-only-showing-12-maximum-posts/ https://wordpress.org/support/topic/favicon-ico-gtmetrix-delays/…

  • Created a topic, Need to Remove Sensitive Information from WordPress.org Posts!, on the site WordPress.org Forums:
    I need to remove my website links from the 3 attached …

  • Posted a reply to Need to Remove Sensitive Info from WordPress.org Posts, on the site WordPress.org Forums:
    I have large amounts of traffic coming into my site and need this sensetive information…

  • Posted a reply to Need to Remove Sensitive Info from WordPress.org Posts, on the site WordPress.org Forums:
    This is not good for my site. Im not able to delete or edit the…

  • Posted a reply to Need to Remove Sensitive Info from WordPress.org Posts, on the site WordPress.org Forums:
    "Rest assured, if your URL is listed in the custom field from your post, only…

  • Created a topic, Need to Remove Sensitive Info from WordPress.org Posts, on the site WordPress.org Forums:
    Id like to remove my website from the attached posts(3…

  • Posted a reply to Chron job for link clicks not working, on the site WordPress.org Forums:
    I have it set like this: Hustler 1000 - 2500 Newbie 0 - 1000 A…

  • Posted a reply to Chron job for link clicks not working, on the site WordPress.org Forums:
    Ok, also i noticed Ranks is not working correctly. A user has earned the amount…

  • Posted a reply to Chron job for link clicks not working, on the site WordPress.org Forums:
    [mycred_link amount=100 href="https://website.com/"]<span style="color: #0000ff;">CLICK HERE</span>[/mycred_link] This is the code..

  • Created a topic, Chron job for link clicks not working, on the site WordPress.org Forums:
    Hi, id like to reset "click link" links after 24 hours…

  • Posted a reply to Use shortcode in same line as text without breaking, on the site WordPress.org Forums:
    Thanks this worked

  • Posted a reply to Points Log Template, on the site WordPress.org Forums:
    Resolved.

  • Created a topic, Points Log Template, on the site WordPress.org Forums:
    Hi.. Where can i find the template for the points log…

  • Posted a reply to Use shortcode in same line as text without breaking, on the site WordPress.org Forums:
    [mycred_my_balance] Just trying to put Points, or an emoji next to it.

  • Created a topic, Use shortcode in same line as text without breaking, on the site WordPress.org Forums:
    When trying to put shortcode in same line as other tex…

  • Created a topic, Space out points rewarded (Time Limit), on the site WordPress.org Forums:
    Is it possible to prevent a user from opening a bunch …

  • Posted a reply to Edit mycred_buy_form template, on the site WordPress.org Forums:
    pre class="wp-block-preformatted"

  • Posted a reply to Edit mycred_buy_form template, on the site WordPress.org Forums:
    Fixed it. for some reason was before the shortcode cause it too look bad. Thanks…

  • Posted a reply to Edit mycred_buy_form template, on the site WordPress.org Forums:
    Well it doesnt show the blank spaces after submitting my reply. click link to see…

  • Posted a reply to Edit mycred_buy_form template, on the site WordPress.org Forums:
    Wasnt able to really change anything with that php file. This is how it looks…

  • Created a topic, Edit mycred_buy_form template, on the site WordPress.org Forums:
    Hi, Id like to edit to mycred_buy_form php. Where can…

  • Posted a reply to Send message button on users profile, on the site WordPress.org Forums:
    Worked!! Thank you so much.

  • Posted a reply to Send message button on users profile, on the site WordPress.org Forums:
    i got the button to show correctly by cleaning up the code.. <h4><?php echo do_shortcode("[fep_shortcode_message_to…

  • Posted a reply to Send message button on users profile, on the site WordPress.org Forums:
    <span><?php echo do_shortcode('[fep_shortcode_message_to class=“um-pro-btn um-button” to=”{current-author}” text=”send message” subject=”Sending a message”]'); ?></span> BUTTON TEXT "SEND…

  • Posted a reply to Send message button on users profile, on the site WordPress.org Forums:
    <?php echo do_shortcode('(‘[fep_shortcode_message_to class = “um-pro-btn um-button” to=”{current-author}” text=”send message” subject=”Sending a message”]’);'); ?>

  • Posted a reply to Send message button on users profile, on the site WordPress.org Forums:
    Yea i tried that and all other recommend short codes but not working. Button looks…

  • Posted a reply to Send message button on users profile, on the site WordPress.org Forums:
    Im not using profile plugin. It just called a "author" page, etc. I tried putting…

  • Created a topic, Send message button on users profile, on the site WordPress.org Forums:
    Hello there. Great Plugin. I run a site where users c…

  • Posted a reply to How to set/force maximum photo dimensions when uploading, on the site WordPress.org Forums:
    I was able to find this in the thread: https://wordpress.org/plugins/imsanity/ Seems to be working. Resizes…

  • Posted a reply to How to set/force maximum photo dimensions when uploading, on the site WordPress.org Forums:
    Sorry for the late response. Had to take some down time.. I tried return false;…

  • Posted a reply to How to get item_position to work, on the site WordPress.org Forums:
    see here

  • Posted a reply to How to get item_position to work, on the site WordPress.org Forums:
    Awesome that worked! Any way to get rid of the gap in between thumnails and…

  • Posted a reply to How to get item_position to work, on the site WordPress.org Forums:
    Thanks for your help, That worked. Few more things i could use help on.. 1.…

  • Posted a reply to How to get item_position to work, on the site WordPress.org Forums:
    here

  • Created a topic, How to get item_position to work, on the site WordPress.org Forums:
    How can i get item_position to work with this code her…

  • Created a topic, Prevent Duplicant Post Submissions/ Double Clicks, on the site WordPress.org Forums:
    I am having an issue where users are clicking "publish…

  • Posted a reply to Favicon.ico GTmetrix delays, on the site WordPress.org Forums:
    Thank you! It worked. No more 302/ delayed favicon times. Not even my hosting support…