WordPress.org

Profiles

Profile picture of
  • Member Since: April 7th, 2010
  • Find me on:

  • Created a topic, Always keep the location hash in url, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Display date in French", on the site WordPress Support Forums:
    This is working great! Thank you!

    4 months ago

  • Posted a reply to "Display date in French", on the site WordPress Support Forums:
    Hi! I have the same problem for polish date. "the_date" and "the_time" are showing in…

    4 months ago

  • Posted a reply to "Version 2.3.0 is not working", on the site WordPress Support Forums:
    Hmm... after updating to 2.3.1 still not working (posts are not loaded after pressing button).…

    7 months ago

  • Posted a reply to "Version 2.3.0 is not working", on the site WordPress Support Forums:
    Hi! I can report that new version 2.3.0 is not working on my blog too.…

    7 months ago

  • Created a topic, Loading icon not shown with iframes, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Re-order a combination of post types", on the site WordPress Support Forums:
    Hi! I'm also looking for this functionality. Is it available in advanced plugin?

    1 year ago

  • Created a topic, Loop inside loop, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Video in the tiles, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Them missing on Theme-Check select list, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Magic Gallery] Picachoose type and conflict with admin interface, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[plugin: Slideshow Gallery Pro] after updating version 1.3.01 no Thumbnails", on the site WordPress Support Forums:
    I have the same problem. No thumbs showing. No possibility to turn off description.

    4 years ago

  • Created a topic, [Plugin: Slideshow Gallery Pro] Not working on localhost neither on server, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Receiving blank emails from WordPress", on the site WordPress Support Forums:
    Looks like installing Akismet plugin solve the problem. I havent recived blank emails for 3…

    5 years ago

  • Posted a reply to "Receiving blank emails from WordPress", on the site WordPress Support Forums:
    Hi, Thanks for answer but think that in my case its sth else. I have…

    5 years ago

  • Posted a reply to "Receiving blank emails from WordPress", on the site WordPress Support Forums:
    I have the same problem. Since yesterday I've recived around 50 empty emails from WordPress.…

    5 years ago

  • Posted a reply to "[Plugin: (a) Slideshow] Nothing happens", on the site WordPress Support Forums:
    The same for me. In WP 2.9.2. There cant be any js confllict cause I…

    5 years ago