WordPress.org

Profiles

Profile picture of
  • Member Since: April 18th, 2007
  • @gjensen on WordPress.org
  • Find me on:

  • Created a topic, wordpress 4.6.1, on the site WordPress.org Forums:
    Does is work with WordPress 4.6.1?

    3 weeks ago

  • Created a topic, wordpress 4.6.1, on the site WordPress.org Forums:
    doe sit work with wordpress 4.6.1?

    3 weeks ago

  • Created a topic, WordPress 4.6, on the site WordPress Support Forums

    1 month ago

  • Created a topic, WordPress 4.6, on the site WordPress Support Forums

    1 month ago

  • Created a topic, wordpress 4.6, on the site WordPress Support Forums

    1 month ago

  • Created a topic, wordpres 4.6, on the site WordPress Support Forums

    1 month ago

  • Created a topic, WordPress 4.6, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Awesome found backdoor script, on the site WordPress Support Forums

    3 months ago

  • Created a topic, tag "ul" error, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to redirects, on the site WordPress Support Forums:
    Right, but I have some other pages not from the Joomla I need to redirect.…

    4 months ago

  • Posted a reply to redirects, on the site WordPress Support Forums:
    sorry should read -- OK to use a redirect plugin when your plugin is running

    4 months ago

  • Created a topic, redirects, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Error when requesting access to facebook, on the site WordPress Support Forums:
    same issue

    4 months ago

  • Created a topic, Great support, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to menu columns, on the site WordPress Support Forums:
    I found a work around - not menu columns but fixes menu problem. It allows…

    5 months ago

  • Created a topic, menu columns, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to Author Information, on the site WordPress Support Forums:
    thanks

    5 months ago

  • Posted a reply to How to test if AMP has been successfully installed?, on the site WordPress Support Forums:
    Getting this error on Google Dev. GET https://cdn.ampproject.org/v0.js'%20async='async'%20defer='defer

    5 months ago

  • Created a topic, Author Information, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to duplicate content, on the site WordPress Support Forums:
    Ok thanks!

    5 months ago

  • Posted a reply to duplicate content, on the site WordPress Support Forums:
    url base is familiesonlinemagazine.com/

    5 months ago

  • Posted a reply to duplicate content, on the site WordPress Support Forums:
    thanks for responding here are some examples form my google webmaster account: ( the second…

    5 months ago

  • Posted a reply to duplicate content, on the site WordPress Support Forums:
    sorry autocorrect got me -- I was trying to say -- It was my understanding…

    5 months ago

  • Created a topic, duplicate content, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to Errors in Google Webmaster Tools, on the site WordPress Support Forums:
    I have the same problem - how to fix?

    5 months ago

  • Posted a reply to User and Contacts, on the site WordPress Support Forums:
    Update -- I found the users but still haven't figure out contacts

    5 months ago

  • Created a topic, User and Contacts, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to Side Bar Problem, on the site WordPress Support Forums:
    I have the tabbed side filled with items. But it won't display when there are…

    5 months ago

  • Created a topic, Awesome, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Side Bar Problem, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Changing theme format messed up, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    I did that got all the way to tools - Network and got the error…

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    I tried that but would not work on the plesk server, spent two weeks working…

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    I agree. I was albe to upload the tables from the "old" site I added…

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    Yes, it worked to set up a new wordpress site what next?

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    Started off with wordpress MU - subdomains in /columns folder To upgrade to wordpress MS…

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    ID# 3 is all privileges, verified by webhost The missing tables are not in the…

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    My Sql user id name is the same as my wordpress user name, Privileges are…

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    yes, I do. My webhost verified I have all privileges.

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    Ok, after lots of checking by my web host they assure me I have all…

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    Ok got repair to work,( database server was down) here are results it told me…

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    Ok I figured out to clikc the word repair ands I get One or more…

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    Ok, I moved the site to cpanel. Re-installing and getting this error One or more…

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    We have done all of that, any other ideas?

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    PS I'm on Plesk

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    Good Morning, Thanks for all your help. Thinking I'm in way over my head need…

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    Ok, I removed all references to /columns in the data but the subdomain links still…

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    How do I edit the url of every singelsite, in the databses? and yes now…

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    Ok I changed it to RewriteBase / no 500 server error but when i clik…

    6 years ago

  • Posted a reply to moving from sub folder wordpressmu to wordpress ms, on the site WordPress Support Forums:
    Just noticed that the RewriteBase was commented out, if it isn't, I get a 500…

    6 years ago