WordPress.org

Profiles

givememyleg

Profile picture of givememyleg
  • Member Since: February 23rd, 2009
  • Find me on:

  • Posted a reply to "Not displaying first featured image", on the site WordPress Support Forums:
    Done. :) Thanks!

    2 months ago

  • Created a topic, Works well, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Not displaying first featured image", on the site WordPress Support Forums:
    Ah, okay. I'll try that. Thanks!

    2 months ago

  • Created a topic, Not displaying first featured image, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Title Tag Rewriter not listing all categories", on the site WordPress Support Forums:
    Was able to figure this out. In case anyone is curious and needs to fix…

    3 months ago

  • Posted a reply to "Title Tag Rewriter not listing all categories", on the site WordPress Support Forums:
    Bump?

    3 months ago

  • Created a topic, Title Tag Rewriter not listing all categories, on the site WordPress Support Forums

    3 months ago

  • Created a topic, enabling excerpt breaks TOC+ plugin, on the site WordPress Support Forums

    3 months ago

  • Created a topic, custom css using shortcode only, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Automatically re-generating certain cached pages, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Need a [continued] tag using advanced excerpt, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Weird  characters using the_excerpt on homepage include.", on the site WordPress Support Forums:
    Wow, I don't know why I didn't think of that... Thanks for bridging the gap…

    6 years ago

  • Posted a reply to "Blog posts create forum threads?", on the site WordPress Support Forums:
    I asked him, but he uses vbulletin, I'm running phpbb3.

    6 years ago

  • Posted a reply to "Weird  characters using the_excerpt on homepage include.", on the site WordPress Support Forums:
    Still haven't figured out the issue, any ideas?

    6 years ago

  • Posted a reply to "Blog posts create forum threads?", on the site WordPress Support Forums:
    Thanks for the links, however I was unable to find anything. I don't want to…

    6 years ago

  • Posted a reply to "Weird  characters using the_excerpt on homepage include.", on the site WordPress Support Forums:
    Bump!

    6 years ago

  • Created a topic, Blog posts create forum threads?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Weird  characters using the_excerpt on homepage include.", on the site WordPress Support Forums:
    The  character seems to be showing up after the end of sentences in a…

    6 years ago

  • Posted a reply to "Weird  characters using the_excerpt on homepage include.", on the site WordPress Support Forums:
    Here is the code for the homepage excerpts if it helps: <?php require('blog/wp-blog-header.php'); ?> <?php…

    6 years ago

  • Created a topic, Weird  characters using the_excerpt on homepage include., on the site WordPress Support Forums

    6 years ago