WordPress.org

Profiles

givemeahand

Profile picture of givemeahand
  • Member Since: February 9th, 2013
  • @givemeahand on WordPress.org
  • Find me on:

  • Posted a reply to Users and loop with custom type and custom fields are no longer working, on the site WordPress Support Forums:
    unfortunately, I have tested the latest version and still it is not working and the…

    1 year ago

  • Created a topic, shortcode not parsed inside input field value, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to [field url] doesn't works anymore!, on the site WordPress Support Forums:
    Hi Davi I recommend for you to downgrade the plugin to 2.5.7 and it should…

    1 year ago

  • Posted a reply to [field url] doesn't works anymore!, on the site WordPress Support Forums:
    I reverted back to 2.5.7 now all links are working on my site, but I…

    1 year ago

  • Posted a reply to [field url] doesn't works anymore!, on the site WordPress Support Forums:
    It is not solved for me as well... I am using the latest update, it…

    1 year ago

  • Created a topic, Users and loop with custom type and custom fields are no longer working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How to add subheader in admin panel dashboard, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to copying my server code to localhost, get_header not working, on the site WordPress Support Forums:
    still having the same issue and I cannot find a way out.. I tried the…

    4 years ago

  • Posted a reply to copying my server code to localhost, get_header not working, on the site WordPress Support Forums:
    When changing the theme, the site works on localhost. Tried to redownload the theme and…

    4 years ago

  • Created a topic, copying my server code to localhost, get_header not working, on the site WordPress Support Forums

    4 years ago