WordPress.org

Profiles

  • Member Since: August 12th, 2017
  • Find me on:
  • Posted a reply to A éviter – ne fonctionne pas, on the site WordPress.org Forums:
    Salut Lisette, je l'utilise également avec le thème Avada et cela fonctionne bien sur mon…

    1 month ago

  • Posted a reply to UltimateMember 2.0.41 Crashes Fusion Builder, on the site WordPress.org Forums:
    @kntdan did you get this resolved? I'm hesitant to upgrade since I also have Avada/Fusion…

    6 months ago

  • Posted a reply to ver.2037 has problem. do not update, on the site WordPress.org Forums:
    I'm curious to know if this fixes it, too, as an Avada user. Commenting so…

    8 months ago

  • Posted a reply to Unfortunately, didn’t work for me, on the site WordPress.org Forums:
    Hi Fakhri! Thanks for responding. :) I'm not sure if I can describe it better,…

    1 year ago

  • Created a topic, Unfortunately, didn’t work for me, on the site WordPress.org Forums:
    I cleared all my caches as directed by the plugin inst…

    1 year ago

  • Posted a reply to Insert inline svg code?, on the site WordPress.org Forums:
    Oh, shoot! :( Yeah, apparently, WP won't insert svg from everything I've been reading online.…

    1 year ago

  • Created a topic, Insert inline svg code?, on the site WordPress.org Forums:
    I created an svg image using code on w3schools.org's s…

    1 year ago

  • Created a topic, I have been looking for this!, on the site WordPress.org Forums:
    I needed something that would allow the date to show j…

    1 year ago

  • Posted a reply to Plugin Filter I set up no longer works, on the site WordPress.org Forums:
    I've been returning to these steps every time I need to update the plugin so…

    1 year ago

  • Posted a reply to my plugins won’t update even with the latest UM update (, on the site WordPress.org Forums:
    Same thing is happening here! I have had UM for over a year and everything…

    1 year ago

  • Posted a reply to Registration doesn’t work, on the site WordPress.org Forums:
    I found that same issue and documentation — that should really be cleared up, UM team.…

    1 year ago

  • Posted a reply to Plugin Filter I set up no longer works, on the site WordPress.org Forums:
    Update! Even though it was still showing as active, I decided to manually turn off…

    2 years ago

  • Posted a reply to Plugin Filter I set up no longer works, on the site WordPress.org Forums:
    Hi All, Thank you; however, it looks like the case may be different with me.…

    2 years ago

  • Created a topic, Plugin Filter I set up no longer works, on the site WordPress.org Forums:
    Our bottom of every post plugin was disabled successfu…

    2 years ago

  • Posted a reply to Disable Plugins for entire URL path (eg: sitename.com/path), on the site WordPress.org Forums:
    I took a screenshot, in case it helps: https://4.bp.blogspot.com/-QARTbhC9p1A/WeqPrqCFawI/AAAAAAACoXc/1d4upDiYsCUOqXZUxED7nqE_hCzRbDWvwCLcBGAs/s1600/Screen%2BShot%2B2017-10-20%2Bat%2B5.02.49%2BPM.png When creating the plugin filter, it…

    2 years ago

  • Created a topic, Disable Plugins for entire URL path (eg: sitename.com/path), on the site WordPress.org Forums:
    Our plugin, "Bottom of every post" is adding a text ex…

    2 years ago

  • Posted a reply to Plugin will not activate, on the site WordPress.org Forums:
    It's working now. Maybe it just needed 24 hours to be recognized for some reason?

    2 years ago

  • Posted a reply to Plugin will not activate, on the site WordPress.org Forums:
    Hi Jeff, yes, the site is cached, and when I click "activate" WordPress says it's…

    2 years ago

  • Created a topic, Plugin will not activate, on the site WordPress.org Forums:
    I installed the Plugin Organizer plugin and tried acti…

    2 years ago