WordPress.org

Profiles

gezginrocker

Profile picture of gezginrocker
  • Member Since: October 12th, 2011
  • Find me on:

  • Posted a reply to "The location could not be found after update", on the site WordPress Support Forums:
    Have the same issue. if it is "zmw:", it works. If it is "locid:", it…

    1 week ago

  • Posted a reply to "Submit button too big", on the site WordPress Support Forums:
    Hi, I added it to my stylesheet like this, but it didn't change anything at…

    2 months ago

  • Posted a reply to "Submit button too big", on the site WordPress Support Forums:
    Hi, Yes, at the new versions the button is as big as the one at…

    2 months ago

  • Created a topic, Job “Job with ID 1” has started, but not responded for 10 seconds., on the site WordPress Support Forums

    2 months ago

  • Created a topic, Submit button too big, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Exact URIs to bypass not working after latest update", on the site WordPress Support Forums:
    resolved.

    3 months ago

  • Posted a reply to "Exact URIs to bypass not working after latest update", on the site WordPress Support Forums:
    I found the solution, need to put a slash (/) to the end of URI.

    3 months ago

  • Created a topic, Exact URIs to bypass not working after latest update, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Doesn't work properly on mobile", on the site WordPress Support Forums:
    Squazz thanks a lot mate, your solution works perfectly for me. I've added your code…

    3 months ago

  • Posted a reply to "Not working on mobile mode", on the site WordPress Support Forums:
    Sorry it was my fault. I had inserted the code manually, now I also checked…

    3 months ago

  • Created a topic, Not working on mobile mode, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Mobile caching problems", on the site WordPress Support Forums:
    Hello, Thanks for the answer. As far as I understand, I need to put "googlebot-mobile…

    4 months ago

  • Posted a reply to "Failed to fetch the new data from Google Analytics. Please reauthenticate on the", on the site WordPress Support Forums:
    No matter how many times I've authenticated, I'm still seeing this message at my site's…

    4 months ago

  • Created a topic, Mobile caching problems, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Error: Operation Timed Out when trying to run Backwpup", on the site WordPress Support Forums:
    Same here. Error log is like this: 1. Try to send backup file to Dropbox…

    5 months ago

  • Created a topic, Problematic plugin, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "After update shortcode stops working", on the site WordPress Support Forums:
    This is the old version: https://downloads.wordpress.org/plugin/wunderground.1.2.5.1.zip

    7 months ago

  • Posted a reply to "After update shortcode stops working", on the site WordPress Support Forums:
    My shortcodes are not working either. Since I'm having also another problem which I posted…

    7 months ago

  • Created a topic, Error with new version, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "WordPress SEO Version 1.6.1 from Yoast Breaks Menu", on the site WordPress Support Forums:
    @ markol Thanks mate, your solution fixes the problem. Still it is not the same…

    7 months ago

  • Posted a reply to "all menu styling gone", on the site WordPress Support Forums:
    Yes, I think the problem is related to the .htaccess file. After reading your message…

    7 months ago

  • Posted a reply to "WP 4.0 Compatible?", on the site WordPress Support Forums:
    @ CateAppsTech Thanks a lot for your answer, it is working now, I can see…

    7 months ago

  • Posted a reply to "WP 4.0 Compatible?", on the site WordPress Support Forums:
    Great to hear new version is working with 4.0. But I don't see it at…

    7 months ago

  • Posted a reply to "Compatible with WordPress v. 4.0 ?", on the site WordPress Support Forums:
    Well, the plugin's job is to regenerate thumbnails, and you say that it is regenerating…

    7 months ago

  • Posted a reply to "Facebook Share in local language", on the site WordPress Support Forums:
    Great to hear, thanks for your reply. :) Take care

    7 months ago

  • Created a topic, Facebook Share in local language, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Useless, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "WP 4.0 Compatible?", on the site WordPress Support Forums:
    Hi, You say "Adding EMR link in the media list view is no longer possible."…

    7 months ago

  • Posted a reply to "Tutorial for plugin", on the site WordPress Support Forums:
    Hello, Just login to your WordPress admin panel and hover on Plugins on the left…

    7 months ago

  • Posted a reply to "Compatible with WordPress v. 4.0 ?", on the site WordPress Support Forums:
    Wow how did I miss that, actually it works perfectly with 4.0! At the top…

    7 months ago

  • Posted a reply to "Compatible with WordPress v. 4.0 ?", on the site WordPress Support Forums:
    Yep it is not working anymore, that's not good. I hope it gets fixed, this…

    7 months ago

  • Posted a reply to "all menu styling gone", on the site WordPress Support Forums:
    Hello, I'm still having this problem. I want to do a complete uninstall and reinstall.…

    7 months ago

  • Created a topic, Problems with new version, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "all menu styling gone", on the site WordPress Support Forums:
    same happening here as well, long unformatted list of menu links. I've reset the settings,…

    9 months ago

  • Created a topic, Turkish translation available, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Cache re-load time", on the site WordPress Support Forums:
    I think I found the answer, so I'm sharing it. At the line 494 of…

    10 months ago

  • Created a topic, Cache re-load time, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Notifications for anonymous users, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Thumbnail displayed below main image", on the site WordPress Support Forums:
    The problem is, kPicasa hasn't been updated in years and he's not answering support requests.…

    11 months ago

  • Posted a reply to "Thumbnail displayed below main image", on the site WordPress Support Forums:
    Hi, Thanks for your reply. I'm using a plugin called kPicasa Gallery and it is…

    11 months ago

  • Created a topic, Thumbnail displayed below main image, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "display problem with v1.3.0", on the site WordPress Support Forums:
    I've updated my theme to its latest version and now it is working fine. I…

    1 year ago

  • Posted a reply to "How to exclude files", on the site WordPress Support Forums:
    Hello, First of all thanks a lot for the plugin. It worked beautifully, just except…

    1 year ago

  • Posted a reply to "Conflict with Strx Magic Floating Sidebar Maker", on the site WordPress Support Forums:
    Hello, Again thanks for replying and spending your time. I've tried "Add try-catch wrapping", but…

    1 year ago

  • Posted a reply to "Conflict with Strx Magic Floating Sidebar Maker", on the site WordPress Support Forums:
    Hi, Thanks for answer. I have added everything related to jquery to the list, but…

    1 year ago

  • Created a topic, Conflict with Strx Magic Floating Sidebar Maker, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Simply perfect, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "display problem with v1.3.0", on the site WordPress Support Forums:
    Hi, I'm using the WordPress plugin. I would like to go to the previous version…

    1 year ago

  • Created a topic, display problem with v1.3.0, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Calendar not whowing", on the site WordPress Support Forums:
    Hi Greg, Actually I'm running on IIS/PHP environment, it's not Apache/PHP. Afet this error, I…

    1 year ago