WordPress.org

Profiles

  • Member Since: September 29th, 2020
  • Find me on:
  • Posted a reply to Tweaking status name, on the site WordPress.org Forums:
    Sh*t. No it isn't. My eyes are getting too tired.

    11 months ago

  • Posted a reply to Tweaking status name, on the site WordPress.org Forums:
    Never mind. I got it. Tanks

    11 months ago

  • Posted a reply to Tweaking status name, on the site WordPress.org Forums:
    Thanks. I'm still missing something. This works for "Completed" but does not work for pickup:…

    11 months ago

  • Created a topic, Tweaking status name, on the site WordPress.org Forums:
    I am trying to tweak some status names to better match…

    11 months ago

  • Posted a reply to Blank lines in table disappear, on the site WordPress.org Forums:
    Thanks, John, but no. I'm looking for a blank line between each entry, that is,…

    11 months ago

  • Created a topic, Blank lines in table disappear, on the site WordPress.org Forums:
    Publishing a directory of church members. Page will be…

    11 months ago

  • Created a topic, Does what we need, on the site WordPress.org Forums:
    Critical add-in. Don't know why WooCommerce didn't inc…

    12 months ago

  • Posted a reply to How best to install, on the site WordPress.org Forums:
    Thanks. I have now been told that I need a subdomain with WordPress installed on…

    1 year ago

  • Created a topic, How best to install, on the site WordPress.org Forums:
    Our church has a WordPress site. We want to add a holi…

    1 year ago

  • Posted a reply to Plugin stopped working?, on the site WordPress.org Forums:
    Curiously, the scanner finds this text "Please check your email and click on the link…

    1 year ago

  • Posted a reply to Plugin stopped working?, on the site WordPress.org Forums:
    OK, willing to look into that. But this page: https://encoder.till.im/guide Does not mention the ROT47…

    1 year ago

  • Posted a reply to Plugin stopped working?, on the site WordPress.org Forums:
    Also, the page scanner returned the message below which makes me think it could be…

    1 year ago

  • Posted a reply to Plugin stopped working?, on the site WordPress.org Forums:
    Thank you for the quick reply. I agree that it is impossible to say where…

    1 year ago

  • Created a topic, Plugin stopped working?, on the site WordPress.org Forums:
    Your scanner reports no e-mail addresses on this page …

    1 year ago