WordPress.org

Profiles

gene1wood

Profile picture of gene1wood
  • Member Since: August 24th, 2011
  • @gene1wood on WordPress.org
  • Find me on:

  • Posted a reply to "WP_FAIL2BAN_AUTH_LOG not working after upgrade to 3.5.3", on the site WordPress Support Forums:
    Indeed, that must be the cause. So the odd thing is that this used to…

    9 hours ago

  • Posted a reply to "WP_FAIL2BAN_AUTH_LOG not working after upgrade to 3.5.3", on the site WordPress Support Forums:
    I've fixed my problem by moving the define('WP_FAIL2BAN_AUTH_LOG',LOG_AUTHPRIV); directive in wp-config.php above the require_once(ABSPATH .…

    9 hours ago

  • Created a topic, WP_FAIL2BAN_AUTH_LOG not working after upgrade to 3.5.3, on the site WordPress Support Forums

    10 hours ago

  • Created a new ticket, #2352, in Plugins Trac:
    [google-no-captcha-recaptcha] Capture Google error responses and notify ...

    2 years ago

  • Created a topic, Does the job, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "I am a robot?", on the site WordPress Support Forums:
    I dug in a bit more and the raw code being returned by Google is…

    2 years ago

  • Posted a reply to "I am a robot?", on the site WordPress Support Forums:
    I'm getting the same issue. I've installed and activated the plugin. I've added my site…

    2 years ago

  • Created a topic, Flickr now requires SSL : FlickreeApi.class.php could not proccess webservice, on the site WordPress Support Forums

    2 years ago