WordPress.org

Profiles

Profile picture of
  • Member Since: June 28th, 2004
  • @gaszer on WordPress.org
  • Find me on:

  • Posted a reply to Multisite Dashboard link for new site not working, on the site WordPress.org Forums:
    Thanks Bet. I have resolved the problem, and for reference here is what caused it.…

    2 weeks ago

  • Created a topic, Multisite Dashboard link for new site not working, on the site WordPress.org Forums:
    I setup a multisite on an existing install (and one th…

    2 weeks ago

  • Posted a reply to Slider shadow, on the site WordPress Support Forums:
    Thanks! Worked like a charm! I had actually tried that before you responded, but had…

    5 months ago

  • Posted a reply to Slider shadow, on the site WordPress Support Forums:
    Great slider! Love the element transitions and animation! I just tried the above CSS to…

    5 months ago

  • Created a topic, Scroll Comments, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Variations not working, on the site WordPress Support Forums:
    I'm giving a thumbs up to Roy as well! Could not get the add to…

    3 years ago

  • Posted a reply to [Plugin WooCommerce] vaiable product - no "add to cart" button, on the site WordPress Support Forums:
    Nobody was answering you/ I know that feeling. I've been struggling with the same problem…

    3 years ago

  • Created a topic, Add to Cart not showing on variable products, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Block IP range, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Continue Reading link, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Excellent!, on the site WordPress Support Forums

    4 years ago

  • Created a topic, RSS Error: after upgrading to 3.2, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: GRAND Flash Album Gallery] got a PHP warning and gallery not working anymore, on the site WordPress Support Forums:
    Thanks Ovidiu. That worked for me as well. Just wanted to mention that the line…

    5 years ago

  • Created a topic, Hidden iFrame and Malware warning, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Categories Missing and taxonomy.php, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to RSS feed error, on the site WordPress Support Forums:
    I haven't a clue where it might be - I have 149 posts, but I'm…

    12 years ago

  • Posted a reply to RSS feed error, on the site WordPress Support Forums:
    I tried to subscribe to my blog in a new newsreader and discovered that I'm…

    12 years ago

  • Posted a reply to Error establishing a database connection, on the site WordPress Support Forums:
    Well, I've been merrily WordPressing for a month now with a minimum of trouble. Even…

    12 years ago

  • Posted a reply to multiple .htaccess files, on the site WordPress Support Forums:
    Okay, got it working. It looks like the .htaccess file I created locally and then…

    12 years ago

  • Posted a reply to multiple .htaccess files, on the site WordPress Support Forums:
    No, there are two separate installs in two different directories.....

    12 years ago

  • Posted a reply to multiple .htaccess files, on the site WordPress Support Forums:
    I have two instances of WordPress running in separate directories. I decided to use the…

    12 years ago

  • Posted a reply to Googlebot and RSS, on the site WordPress Support Forums:
    Gracias!

    12 years ago

  • Posted a reply to Googlebot and RSS, on the site WordPress Support Forums:
    Thanks for the quick responses. Pardon my ignorance, but how would I go about setting…

    12 years ago

  • Posted a reply to Googlebot and RSS, on the site WordPress Support Forums:
    I'll just throw this out there... In looking through the server logs, I notice that…

    12 years ago

  • Posted a reply to Link Manager parsing error, on the site WordPress Support Forums:
    Thanks for your help - everything is functioning fine. I hadn't hacked the link-manager. It…

    12 years ago

  • Posted a reply to Link Manager parsing error, on the site WordPress Support Forums:
    Thanks, Beel - I'm not sure what else to add. When I'm logged in as…

    12 years ago

  • Posted a reply to Link Manager parsing error, on the site WordPress Support Forums:
    Further to this problem, I also receive the following when in Options > Link Manager:…

    12 years ago

  • Posted a reply to Link Manager parsing error, on the site WordPress Support Forums:
    Help! No suggestions from anyone?

    12 years ago

  • Posted a reply to Link Manager parsing error, on the site WordPress Support Forums:
    I'm in the first hours of my first try of WordPress, and the installation was…

    12 years ago