WordPress.org

Profiles

gary.upham

Profile picture of gary.upham
  • Member Since: July 18th, 2011
  • Find me on:

  • Posted a reply to "No Pop", on the site WordPress Support Forums:
    thinmann, I see that you got it working. Did you use this plugin or a…

    10 months ago

  • Posted a reply to "First address I attempted to enter put marker 4 states away", on the site WordPress Support Forums:
    Well, I had a whole thing typed up to respond to you b/c I put…

    10 months ago

  • Posted a reply to "First address I attempted to enter put marker 4 states away", on the site WordPress Support Forums:
    Hey thank you sir for the quick response! Unfortunately, I tried your workaround in the…

    10 months ago

  • Created a topic, First address I attempted to enter put marker 4 states away, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "The plugin does not have a valid header.", on the site WordPress Support Forums:
    I had the same problem. For what it's worth, I did several google searches for…

    1 year ago

  • Created a topic, Subdirectory link questions, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "No longer works after update..", on the site WordPress Support Forums:
    Thank you so much alastair38.

    1 year ago

  • Posted a reply to "Display Event Title Before Dates in Widget", on the site WordPress Support Forums:
    Hey sashabenson, If you go to /wp-content/plugins/the-events-calendar/views/events-list-load-widget-display.php Change line 41-58 from ... <div class="when"> <?php…

    2 years ago

  • Posted a reply to "Display Event Title Before Dates in Widget", on the site WordPress Support Forums:
    Can you atleast just tell us the .php file we need to adjust? It's just…

    2 years ago

  • Posted a reply to "[Plugin: Enhanced Search Box] Broken", on the site WordPress Support Forums:
    Is this supposed to be a widget? I am not sure how to make the…

    2 years ago

  • Posted a reply to "[Plugin: Lightbox Gallery] Pop up size error", on the site WordPress Support Forums:
    I am having the same issue. Wondering where I can change this. I changed the…

    2 years ago

  • Posted a reply to "[Plugin: WP Orbit Slider] Override options", on the site WordPress Support Forums:
    Not sure ... does it help to know that up until 8000, it will stick,…

    2 years ago

  • Posted a reply to "[Plugin: WP Orbit Slider] Override options", on the site WordPress Support Forums:
    Hey guys, I was also wanting to make my slide last for about 15 seconds…

    3 years ago

  • Posted a reply to "[Plugin: WP Orbit Slider] Not working on my site", on the site WordPress Support Forums:
    Just realized you can't have more than one of them on your site ... scratch…

    3 years ago

  • Posted a reply to "[Plugin: WP Orbit Slider] Not working on my site", on the site WordPress Support Forums:
    Hey man. I am trying to use your slider for another site. I am using…

    3 years ago

  • Posted a reply to "[Plugin: WP Orbit Slider] Not working on my site", on the site WordPress Support Forums:
    Haha ... I should have figured that out ... when I do the display: none;…

    3 years ago

  • Posted a reply to "[Plugin: WP Orbit Slider] Not working on my site", on the site WordPress Support Forums:
    Hey VirtualPudding ... I have a question and it piggybacks right with Claks question ...…

    3 years ago

  • Posted a reply to "[Plugin: WP Orbit Slider] Not working on my site", on the site WordPress Support Forums:
    Just a note ... step 3 in the installation section on the wp library for…

    3 years ago

  • Posted a reply to "[Plugin: WP Orbit Slider] Not working on my site", on the site WordPress Support Forums:
    Cool. Yea, I'm looking at mine on ie8 and it's a no go. Would looking…

    3 years ago

  • Posted a reply to "[Plugin: WP Orbit Slider] Not working on my site", on the site WordPress Support Forums:
    Virtual Pudding ... I have ran into a pretty bad issue ... it seems that…

    3 years ago

  • Posted a reply to "[Plugin: WP Orbit Slider] Not working on my site", on the site WordPress Support Forums:
    Hey bud .. thanks for getting back at me ... I found one of a…

    3 years ago

  • Posted a reply to "[Plugin: WP Orbit Slider] Not working on my site", on the site WordPress Support Forums:
    Update ... I fixed the first issue ... the option you have to call the…

    3 years ago

  • Posted a reply to "[Plugin: WP Orbit Slider] Not working on my site", on the site WordPress Support Forums:
    Ok ... I made a new test site and slowly placed the content from the…

    3 years ago

  • Posted a reply to "[Plugin: WP Orbit Slider] Not working on my site", on the site WordPress Support Forums:
    Thanks for the reply ... I was originally just trying to use the orbit slider…

    3 years ago

  • Posted a reply to "[Plugin: WP Orbit Slider] Not working on my site", on the site WordPress Support Forums:
    Also ... using this code <?php if ( function_exists( 'add_image_size' ) ) { add_image_size( 'orbit-custom',…

    3 years ago

  • Created a topic, [Plugin: WP Orbit Slider] Not working on my site, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Email Before Download not showing inline download link", on the site WordPress Support Forums:
    Here you go sirs... http://www.shiftisgood.com/integrated-biometrics/test-test/ same form just with [contact-form 2 "Email Test"] rather than…

    4 years ago

  • Posted a reply to "Email Before Download not showing inline download link", on the site WordPress Support Forums:
    if you would like to directly talk to me if that is better feel free…

    4 years ago

  • Posted a reply to "Email Before Download not showing inline download link", on the site WordPress Support Forums:
    Here is the link http://www.shiftisgood.com/integrated-biometrics/test-download/ I'm using the thesis theme ... inside it, there is…

    4 years ago

  • Posted a reply to "Email Before Download not showing inline download link", on the site WordPress Support Forums:
    I am also having a problem with my form. I wanted to make sure these…

    4 years ago