WordPress.org

Profiles

gabberkopf

Profile picture of gabberkopf
  • Member Since: October 21st, 2009
  • https://www.gwerdi.ch
  • @gabberkopf on WordPress.org
  • Find me on:

  • Posted a reply to AMP Validation Error when using AMP analytics, on the site WordPress Support Forums:
    Thank you very much for the link. I'll have a look over there.

    1 month ago

  • Created a topic, AMP Validation Error when using AMP analytics, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Errors after last updateWarning: Declaration of WpssoGplUtilPost:, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Scan results disappear, on the site WordPress Support Forums:
    Thank you for your reply I think the problem is my browser. The full scan…

    6 months ago

  • Created a topic, Scan results disappear, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Aggregate Rating missing field, on the site WordPress Support Forums:
    Same problem here. I enabled "user review" and set review type to "star". Everything else…

    1 year ago

  • Created a topic, Enable record on all pages, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to 'Demographics and Interest Reports' in Google Analytics, on the site WordPress Support Forums:
    Manual edit of the class-frontend.php file worked for me too.

    3 years ago

  • Posted a reply to 'Demographics and Interest Reports' in Google Analytics, on the site WordPress Support Forums:
    I just noticed, I tried with the new Google Universal Analytics profile. This type doesn't…

    3 years ago

  • Posted a reply to 'Demographics and Interest Reports' in Google Analytics, on the site WordPress Support Forums:
    Tried the hint with ga.js locally but analytics still don't accept analytics code for demographic…

    3 years ago

  • Posted a reply to rss feed and google blog search, on the site WordPress Support Forums:
    +1 for checkbox solution. I have the same problem and hope there will be a…

    3 years ago

  • Created a topic, Plugin prevent blog to appear in google blog search, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Great plugin and super fast support, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Facebook plugin disables widgets, on the site WordPress Support Forums:
    I got still same problem. Any way to fix this? I always need to disable…

    3 years ago

  • Posted a reply to Fatal error opening plugin configuration page, on the site WordPress Support Forums:
    Same problem here

    3 years ago

  • Posted a reply to [Plugin: Antispam Bee] Jetpack Comments, on the site WordPress Support Forums:
    Still same problem here. I got a lot of spam comments and really want to…

    4 years ago

  • Posted a reply to [facebook plugin] Widget page not working with Facebook plugin, on the site WordPress Support Forums:
    I have the same problem. Activating Facebook plugin and I can't move widgets anymore. After…

    4 years ago

  • Created a topic, Remove slide links to deleted posts, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Jetpack Comment doesn't work with Antispam Bee, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Add link to Facebook] Error?!, on the site WordPress Support Forums:
    I just got the same error after posting a new article. How can i fix…

    4 years ago

  • Posted a reply to [Plugin: Better WP Security] Banning a Username, on the site WordPress Support Forums:
    This feature would be great. The plugin blocks successful bad login attemps but i got…

    4 years ago

  • Posted a reply to [Plugin: P3 (Plugin Performance Profiler)] Runtime by Plugin shows only P3 Plugin itself, on the site WordPress Support Forums:
    I renamed the file to .user.ini but still same problem.

    5 years ago

  • Posted a reply to [Plugin: P3 (Plugin Performance Profiler)] Runtime by Plugin shows only P3 Plugin itself, on the site WordPress Support Forums:
    I created a user.ini with the entry eaccelerator.optimizer = 0 and uploaded it to the…

    5 years ago

  • Posted a reply to [Plugin: P3 (Plugin Performance Profiler)] Runtime by Plugin shows only P3 Plugin itself, on the site WordPress Support Forums:
    Thank you for your reply. Under Help i get the following message: Your site is…

    5 years ago

  • Created a topic, [Plugin: P3 (Plugin Performance Profiler)] Runtime by Plugin shows only P3 Plugin itself, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Jetpack by WordPress.com] stats do not work, on the site WordPress Support Forums:
    Same problem here. After upgrading to the new version, I cant find the stats anywhere.

    5 years ago

  • Posted a reply to Like-Button-Plugin-For-Wordpress Send Button/Like Button, on the site WordPress Support Forums:
    Hallo, Ja Admin ID und App ID habe ich eingetragen. Page ID leergelassen.

    5 years ago

  • Posted a reply to Like-Button-Plugin-For-Wordpress Send Button/Like Button, on the site WordPress Support Forums:
    Inzwischen ist es mir gelungen OpenGraph zu verwenden mit dem XFBML. Nun habe ich noch…

    5 years ago

  • Posted a reply to [Plugin: Advertising Manager] Ads don't appear on category view, on the site WordPress Support Forums:
    Thank you for help. I just saw that I have still open this thread. Finally…

    5 years ago

  • Posted a reply to [Plugin: Livefyre Realtime Comments] Working... nothing happens, on the site WordPress Support Forums:
    Yes this part seems to be fixed by the Livefyre support. I gave them access…

    5 years ago

  • Posted a reply to [Plugin: Livefyre Realtime Comments] Working... nothing happens, on the site WordPress Support Forums:
    At the meantime Livefyre works on my blog even I didn't hear anything from the…

    5 years ago

  • Posted a reply to Like-Button-Plugin-For-Wordpress Send Button/Like Button, on the site WordPress Support Forums:
    Habe in den Plugin Einstellungen unter OpenGraph auf den Link in der Beschreibung geklickt: APP-ID:…

    5 years ago

  • Posted a reply to Like-Button-Plugin-For-Wordpress Send Button/Like Button, on the site WordPress Support Forums:
    Vielen Dank für die Info. Da werd ich drauf verzichten müssen. Um XFBML nutzen zu…

    5 years ago

  • Posted a reply to Like-Button-Plugin-For-Wordpress Language, on the site WordPress Support Forums:
    Danke für den Tipp. Habe diesen Eintrag nicht geändert da dort Stand dass das nur…

    5 years ago

  • Created a topic, Like-Button-Plugin-For-Wordpress Send Button/Like Button, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Like-Button-Plugin-For-Wordpress Language, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Livefyre Realtime Comments] Working... nothing happens, on the site WordPress Support Forums:
    Hi Jenna Thank you for help. The support of livefyre is already analyzing my website…

    5 years ago

  • Created a topic, [Plugin: Livefyre Realtime Comments] Working... nothing happens, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to [Plugin: Like-Button-Plugin-For-Wordpress] 4.4.1 Upgrade Broken, on the site WordPress Support Forums:
    Same Problem here. Got the two error messages: Warning: Invalid argument supplied for foreach() in…

    6 years ago

  • Posted a reply to Blog seems to be hacked, on the site WordPress Support Forums:
    I just deleted and reinstalled the 3 plugins. Now the links don't appear anymore.

    6 years ago

  • Created a topic, Blog seems to be hacked, on the site WordPress Support Forums

    6 years ago

  • Created a topic, [Plugin: Advertising Manager] Ads don't appear on category view, on the site WordPress Support Forums

    6 years ago