WordPress.org

Profiles

  • Member Since: April 13th, 2014
  • Find me on:
  • Created a topic, Genuine & awesome, on the site WordPress.org Forums:
    Some people do their job. Some people do the extra mil…

    1 month ago

  • Posted a reply to Issue in setup and retrieve, on the site WordPress.org Forums:
    I sent you a message on your whatsapp from here https://designextreme.com/contact/ and an email also

    2 months ago

  • Posted a reply to Issue in setup and retrieve, on the site WordPress.org Forums:
    Hello! For me all looks good. Can you send me an email so we can…

    2 months ago

  • Posted a reply to Issue in setup and retrieve, on the site WordPress.org Forums:
    It's already setup like this. That's why I don't understand. What option should I check…

    2 months ago

  • Posted a reply to Issue in setup and retrieve, on the site WordPress.org Forums:
    How to do it? I haven't figured it out

    2 months ago

  • Posted a reply to Issue in setup and retrieve, on the site WordPress.org Forums:
    I think our business is a business area. How to check and fix it?

    2 months ago

  • Created a topic, Issue in setup and retrieve, on the site WordPress.org Forums:
    Hello I did all the setup in Google cloud & the b…

    2 months ago

  • Created a topic, Blocked outside my website, on the site WordPress.org Forums:
    Hello limited by the site owner Your access to this s…

    5 months ago

  • Posted a reply to Issue with no index, on the site WordPress.org Forums:
    I've added all of this. Will it work?

    8 months ago

  • Created a topic, Issue with no index, on the site WordPress.org Forums:
    https://blog.aumet.me/medical-exibitions/medical-expos…

    9 months ago

  • Posted a reply to Sitemap can be read, but has errors, on the site WordPress.org Forums:
    Nop it was a hack. Now it's solved! anyone with the same issue the hack…

    10 months ago

  • Posted a reply to Noindex issue?, on the site WordPress.org Forums:
    Solved there was a hack on our website :)

    10 months ago

  • Posted a reply to Noindex issue?, on the site WordPress.org Forums:
    Hello, I do have still an issue. When I submit to google index it tells…

    11 months ago

  • Posted a reply to Sitemap can be read, but has errors, on the site WordPress.org Forums:
    No i do confirm it's a virus from our website

    11 months ago

  • Posted a reply to Sitemap can be read, but has errors, on the site WordPress.org Forums:
    When I look at https://blog.aumet.me/sitemap.xml I see some non related page. Could this be a…

    11 months ago

  • Posted a reply to Sitemap can be read, but has errors, on the site WordPress.org Forums:
    Hello @devnihil I do confirm that https://blog.aumet.me/sitemap_index.xml is submitted into GWT Same issue Your Sitemap…

    11 months ago

  • Posted a reply to Noindex issue?, on the site WordPress.org Forums:
    Tks. i did the no index. I hope it'll be good. But you should let…

    11 months ago

  • Created a topic, Noindex issue?, on the site WordPress.org Forums:
    My events are coming with a noindex for google. How to…

    11 months ago

  • Created a topic, Sitemap can be read, but has errors, on the site WordPress.org Forums:
    Hello I submitted our sitemap but have some issue in …

    11 months ago

  • Created a topic, Issue in the Gmap API, on the site WordPress.org Forums:
    Hello, for some reasons I can't display the map. I fol…

    11 months ago

  • Created a topic, How to add the Social Media Follow buttons?, on the site WordPress.org Forums:
    Hello! I'm trying to add the social media followup (in…

    1 year ago

  • Posted a reply to Remove title Heading, on the site WordPress.org Forums:
    5 star support

    1 year ago

  • Created a topic, Remove title Heading, on the site WordPress.org Forums:
    Hello, I would like to know how to remove the defaul…

    1 year ago

  • Created a topic, New Google Warning on https, on the site WordPress.org Forums:
    Hello I'm using AccessPress Social Counter pro Now …

    4 years ago

  • Created a topic, Track sharing in GTM, on the site WordPress.org Forums:
    Hello Quick question, for some reasons i can't fire G…

    4 years ago

  • Posted a reply to Can’t load inside a widget ?, on the site WordPress.org Forums:
    If I go the premium package from the plugin can you help on teamviewer ?

    4 years ago

  • Posted a reply to Can’t load inside a widget ?, on the site WordPress.org Forums:
    How can I do that ?

    4 years ago

  • Posted a reply to Can’t load inside a widget ?, on the site WordPress.org Forums:
    Any idea by any chance ?

    4 years ago

  • Posted a reply to Can’t load inside a widget ?, on the site WordPress.org Forums:
    Hello, I mean i added the shortcut in the widget loading on the bottom. But…

    4 years ago

  • Created a topic, Can’t load inside a widget ?, on the site WordPress.org Forums:
    Hello I can perfectly load the widget in an article. …

    4 years ago

  • Posted a reply to Only Home Page not showing when moved to another server, on the site WordPress.org Forums:
    default.html has to be removed :)

    4 years ago

  • Posted a reply to Malware in /wflogs/attack-data.php?, on the site WordPress.org Forums:
    replied from 1&1: it was a mistake they are sorry :p

    4 years ago

  • Posted a reply to Malware in /wflogs/attack-data.php?, on the site WordPress.org Forums:
    1&1 says they desactivated the file. It may explain why we don't see what's inside…

    4 years ago

  • Posted a reply to Malware in /wflogs/attack-data.php?, on the site WordPress.org Forums:
    I received the same warning there is a similar post here https://wordpress.org/support/topic/files-in-wflogs-directory-hacked/#post-8933134 I had a…

    4 years ago

  • Posted a reply to files in wflogs directory hacked?, on the site WordPress.org Forums:
    Hello! We reported a warning message from our hosting today https://wordpress.org/support/topic/malware-in-wflogsattack-data-php/#post-8933127 same files look hacked…

    4 years ago

  • Posted a reply to Malware in /wflogs/attack-data.php?, on the site WordPress.org Forums:
    I received the same notification. I guess you're in 1&1 too. Any update wordfense ?

    4 years ago

  • Posted a reply to Only Home Page not showing when moved to another server, on the site WordPress.org Forums:
    Hello Still not after :( what can be wrong ?

    5 years ago

  • Posted a reply to Java issue ? Plugin loading where it should not, on the site WordPress.org Forums:
    My bad it’s called Access Social Counter accesspressthemes.com/

    5 years ago

  • Posted a reply to Java issue ? Plugin loading where it should not, on the site WordPress.org Forums:
    Ayala ... give me a sec i fix it social press plugin

    5 years ago

  • Created a topic, Java issue ? Plugin loading where it should not, on the site WordPress.org Forums:
    Hello ! I've been using your awesome plugin in our we…

    5 years ago