WordPress.org

Profiles

  • Member Since: December 2nd, 2015
  • Find me on:
  • Created a topic, login css on mobile, on the site WordPress.org Forums:
    In my login file I added custom css. It looks fine on …

    6 days ago

  • Created a topic, OMG!!!, on the site WordPress.org Forums:
    OMG!!!! What’s not to love? All the F features that yo…

    2 months ago

  • Posted a reply to Saving Error and Ad does not display in Browse Ads, on the site WordPress.org Forums:
    I dont think I did. I will try that. Thanks

    8 months ago

  • Posted a reply to Event Title Text is only Black, on the site WordPress.org Forums:
    Bingo! That did it!!!! You are the best.

    8 months ago

  • Posted a reply to Event Title Text is only Black, on the site WordPress.org Forums:
    Okay I swapped it out. Same thing. :(

    8 months ago

  • Posted a reply to Saving Error and Ad does not display in Browse Ads, on the site WordPress.org Forums:
    I deactivated all my caching plugins and disabled all plugins The ads are showing up…

    8 months ago

  • Posted a reply to Event Title Text is only Black, on the site WordPress.org Forums:
    add_filter('teccc_fix_category_link_color', function ( $null, $category ) { return "#tribe-events-content $category a,"; }, 10, 2 );

    8 months ago

  • Posted a reply to Event Title Text is only Black, on the site WordPress.org Forums:
    Okay I replaced it and cleared the cache. I'm not seeing white text. :(

    8 months ago

  • Posted a reply to Event Title Text is only Black, on the site WordPress.org Forums:
    I had removed it. It's back in.

    8 months ago

  • Posted a reply to Event Title Text is only Black, on the site WordPress.org Forums:
    Sorry, not real familiar with php. I added it to functions.php in child theme. Based…

    8 months ago

  • Posted a reply to Event Title Text is only Black, on the site WordPress.org Forums:
    Hi Andy, it didn't work. I looked in my child-theme and there isn't anything overwritting…

    8 months ago

  • Posted a reply to Event Title Text is only Black, on the site WordPress.org Forums:
    I cleared cache and disabled all my caching plugins and still black. I added excluded…

    8 months ago

  • Created a topic, Saving Error and Ad does not display in Browse Ads, on the site WordPress.org Forums:
    When I try to save my ad I get "Leave Site? Changes yo…

    8 months ago

  • Posted a reply to Event Title Text is only Black, on the site WordPress.org Forums:
    Hi thanks for the prompt reply. I haven’t been able to get to it but…

    8 months ago

  • Created a topic, Event Title Text is only Black, on the site WordPress.org Forums:
    I have setup the colors including the text colors but …

    8 months ago

  • Created a topic, wp-cron disabled, on the site WordPress.org Forums:
    I have wp-cron disabled. I created a cron job in cPane…

    9 months ago

  • Posted a reply to Plugin Conflict, on the site WordPress.org Forums:
    Hi, the issue was with Registrations for the Events Calendar Pro. They have updated the…

    9 months ago

  • Created a topic, Plugin Conflict, on the site WordPress.org Forums:
    When Introducing Registrations for the Events Calendar…

    10 months ago

  • Posted a reply to Collection Title not displaying thumbnail, on the site WordPress.org Forums:
    Thanks, I tried updating autoptimize plugin and still did the same thing. I just ended…

    10 months ago

  • Created a topic, Collection Title not displaying thumbnail, on the site WordPress.org Forums:
    I have a list of collections on this page and it looks…

    10 months ago

  • Posted a reply to Latest Update affects RSS feed?, on the site WordPress.org Forums:
    It’s looking like it’s working. Not sure what you mean that I have to do…

    11 months ago

  • Posted a reply to RSS feed featured image, on the site WordPress.org Forums:
    This didn't work :( I don't understand why you are trying to remove _'? only…

    11 months ago

  • Posted a reply to RSS feed featured image, on the site WordPress.org Forums:
    Here is the code that used to work (and I currently have on there) //Add…

    11 months ago

  • Posted a reply to Latest Update affects RSS feed?, on the site WordPress.org Forums:
    I have rolled back and it still occurred. I deactivated all plugins and still occurred.…

    11 months ago

  • Created a topic, RSS feed featured image, on the site WordPress.org Forums:
    I have an issue that just appeared and I am very lost …

    11 months ago

  • Posted a reply to Latest Update affects RSS feed?, on the site WordPress.org Forums:
    Correction Now with this update “&” are now “&” so this is messing up the…

    11 months ago

  • Created a topic, Latest Update affects RSS feed?, on the site WordPress.org Forums:
    Hi Marcel, I think you just released a lastest version…

    11 months ago

  • Created a topic, Change file url name, on the site WordPress.org Forums:
    I am having an issue with some of my images. For examp…

    11 months ago

  • Created a topic, Change file url name, on the site WordPress.org Forums:
    I am having an issue with some of my images. For examp…

    11 months ago

  • Posted a reply to Permissions, on the site WordPress.org Forums:
    I have had this plugin installed for years and had worked flawlessly. No this has…

    12 months ago

  • Created a topic, Permissions, on the site WordPress.org Forums:
    I am getting this message when I try to replace an ima…

    12 months ago

  • Posted a reply to RSS Start|End Time, on the site WordPress.org Forums:
    I went back to using the default RSS, ordered by start date, the start time…

    1 year ago

  • Created a topic, RSS Start|End Time, on the site WordPress.org Forums:
    I used the code on Customizing the RSS Feed (https://s…

    1 year ago

  • Posted a reply to Settings don’t stay saved, on the site WordPress.org Forums:
    Hi, I installed on my live website and it seems to be working fine there...…

    1 year ago

  • Created a topic, Settings don’t stay saved, on the site WordPress.org Forums:
    I am testing out your free version on my test site but…

    1 year ago

  • Posted a reply to Fatal Error, on the site WordPress.org Forums:
    Sent for fscbmwcca.com and sierrabmwcarclub.org

    1 year ago

  • Posted a reply to Fatal Error, on the site WordPress.org Forums:
    I have another website which I received the following email: Howdy! Since WordPress 5.2 there…

    1 year ago

  • Posted a reply to Fatal Error, on the site WordPress.org Forums:
    Thanks for your prompt reply. This immediately happened after the update to 4.0.1. I had…

    1 year ago

  • Created a topic, Place Your Ad button, on the site WordPress.org Forums:
    Is there any way to remove the "Place Your Ad" button …

    1 year ago

  • Created a topic, Fatal Error, on the site WordPress.org Forums:
    After updating I received the following error on some…

    1 year ago

  • Created a topic, RSS Feed, on the site WordPress.org Forums:
    Is there any way to produce an RSS feed for ads?

    1 year ago

  • Posted a reply to No Access but Displays in Menu on the backend, on the site WordPress.org Forums:
    Thanks for the prompt reply. I may give it a shot with a test site!

    1 year ago

  • Posted a reply to Admin Bar and Menu, on the site WordPress.org Forums:
    Hi, not sure what I did but I got it not to show on the…

    1 year ago

  • Created a topic, No Access but Displays in Menu on the backend, on the site WordPress.org Forums:
    Is there anyway to hide the menu item if the user does…

    1 year ago

  • Posted a reply to Admin Bar and Menu, on the site WordPress.org Forums:
    I see this post https://wordpress.org/support/topic/option-to-remove-mail-bank-from-admin-bar-menu/ I added that code to the functions.php it removed it…

    1 year ago

  • Created a topic, Admin Bar and Menu, on the site WordPress.org Forums:
    How can I get MailBank not to show up on the toolbar a…

    1 year ago

  • Created a topic, Images Added to Media Library, on the site WordPress.org Forums:
    Does this plugin add the images to your Media Library …

    1 year ago

  • Created a topic, Wasted my time… Don’t waste yours, on the site WordPress.org Forums:
    After several hours trying to set up the Facebook API …

    2 years ago

  • Created a topic, Cron Job, on the site WordPress.org Forums:
    I have 1500 newsletters I send out once a week. I have…

    2 years ago

  • Created a topic, run cron job with a php command, on the site WordPress.org Forums:
    I am trying to configure a cron job using https://docs…

    2 years ago