WordPress.org

Profiles

  • Member Since: February 21st, 2017
  • Find me on:
  • Posted a reply to Error with news-sitemap generated by Jetpack, on the site WordPress.org Forums:
    Hello, thanks for your reply... I deactivated the option in WPSeo and entered the Sitemaps…

    2 months ago

  • Created a topic, Error with news-sitemap generated by Jetback, on the site WordPress.org Forums:
    Hi there, I got recently several Emails from Google …

    2 months ago

  • Posted a reply to Strange behaviour of 2020 – First load shows the pictures – but disappears, on the site WordPress.org Forums:
    Thx - yes really love the theme... ;-) (buggy though) - had to fix a…

    8 months ago

  • Posted a reply to Strange behaviour of 2020 – First load shows the pictures – but disappears, on the site WordPress.org Forums:
    Hi there @alxhrrs Ok - on my theme (https://freiheitenwelt.de) it works now alright - I…

    8 months ago

  • Created a topic, Change “before – after” icon to german, on the site WordPress.org Forums:
    Hi there, is there any possibility to change the But…

    8 months ago

  • Posted a reply to Strange behaviour of 2020 – First load shows the pictures – but disappears, on the site WordPress.org Forums:
    Hi there @alxhrrs Just deactivated Lazy load in Jetpack and it's fine again...?!?! Greetings -…

    8 months ago

  • Posted a reply to Strange behaviour of 2020 – First load shows the pictures – but disappears, on the site WordPress.org Forums:
    Hi there, I am still struggling - it is working as long as I am…

    8 months ago

  • Posted a reply to RSS Feed not reachable any more, on the site WordPress.org Forums:
    Hi there - well - tried to deactivate Cache Plugin - then I can see…

    8 months ago

  • Created a topic, RSS Feed not reachable any more, on the site WordPress.org Forums:
    Hi there, since a view weeks the RSS Feed of my page…

    9 months ago

  • Posted a reply to Tiled Galleries don’t work probably anymore since last update, on the site WordPress.org Forums:
    Hi there - this was a wrong setting in my theme... So I guess we…

    1 year ago

  • Posted a reply to Jetpack heaving communication problems?!?!, on the site WordPress.org Forums:
    Hi there, please use this link! I installed WordPress in a Subfolder... https://freiheitenwelt.de/wordpress/xmlrpc.php The file…

    1 year ago

  • Created a topic, Like every plugin from Meow… Just perfect!, on the site WordPress.org Forums:
    Does it job - light and simple... Thx

    1 year ago

  • Posted a reply to Strange behaviour of 2020 – First load shows the pictures – but disappears, on the site WordPress.org Forums:
    Any News on this one?!?

    1 year ago

  • Created a topic, Jetpack heaving communication problems?!?!, on the site WordPress.org Forums:
    Hi there everyone, Jetpack tells me that it has prob…

    1 year ago

  • Created a topic, Tiled Galleries don’t work probably anymore since last update, on the site WordPress.org Forums:
    Hi there, I updated WordPress - all plugins and them…

    1 year ago

  • Posted a reply to Strange behaviour of 2020 – First load shows the pictures – but disappears, on the site WordPress.org Forums:
    THX Sent u a wetransfer... Greetings

    1 year ago

  • Posted a reply to Slider works in draft mode but not in published version, on the site WordPress.org Forums:
    Hi Zayed, I sent you a wetransfer... Hope you find a solution.. Greetings

    1 year ago

  • Posted a reply to Slider works in draft mode but not in published version, on the site WordPress.org Forums:
    Hi there, I have exactly the same problem... Using Refrakt Theme... Which had never problems…

    1 year ago

  • Created a topic, Strange behaviour of 2020 – First load shows the pictures – but disappears, on the site WordPress.org Forums:
    Hi there, I am using twenty-twenty since years. Now …

    1 year ago

  • Posted a reply to Fatal Error after Plugin Update…, on the site WordPress.org Forums:
    Alright - I just uploaded the files from the download link you sent me before....…

    3 years ago

  • Posted a reply to Fatal Error after Plugin Update…, on the site WordPress.org Forums:
    Ok - I just deleted the old folder. Tried to open homepage - Still same…

    3 years ago

  • Posted a reply to Fatal Error after Plugin Update…, on the site WordPress.org Forums:
    Hi there, I will try the update. PHP is 5.6 and wasn't changed recently... Greetings

    3 years ago

  • Created a topic, Fatal Error after Plugin Update…, on the site WordPress.org Forums:
    Hi there, yesterday I started a simply Plugin Update…

    3 years ago