WordPress.org

Profiles

fratony

Profile picture of fratony
  • Member Since: May 13th, 2013
  • Find me on:

  • Created a topic, Archive cache files appear to be taking up a huge amount of space, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Remote site not accessible (HTTP 403)", on the site WordPress Support Forums:
    Yes, I am trying to pull from the live site into the dev site. Can…

    3 months ago

  • Created a topic, Remote site not accessible (HTTP 403), on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Has it changed the way it works?", on the site WordPress Support Forums:
    Oh - that's bizarre. Will keep investigating to see if I can work out what…

    7 months ago

  • Posted a reply to "Has it changed the way it works?", on the site WordPress Support Forums:
    Ok - nothing's changed with the theme but I guess an update to the plugin…

    7 months ago

  • Created a topic, Has it changed the way it works?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "So is it possible to use without "specific feeds"", on the site WordPress Support Forums:
    Ok - thanks - that's great - will give it a go.

    7 months ago

  • Created a topic, So is it possible to use without "specific feeds", on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Master password possible?", on the site WordPress Support Forums:
    Thanks for the reply Shaon - I've been looking at the pro version and it…

    8 months ago

  • Created a topic, Master password possible?, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Some emails are never received", on the site WordPress Support Forums:
    I haven't but will give it a go although not entirely sure what to ask…

    9 months ago

  • Posted a reply to "Some emails are never received", on the site WordPress Support Forums:
    Ok - two new enquiries in the dashboard today and no emails received again. I…

    9 months ago

  • Posted a reply to "Some emails are never received", on the site WordPress Support Forums:
    I have just realised this has happened on a site I have developed too. All…

    9 months ago

  • Posted a reply to "Not removing shortcodes", on the site WordPress Support Forums:
    A further update. Thinking the problem might be something specific to the particular polling plugin…

    9 months ago

  • Posted a reply to "Not removing shortcodes", on the site WordPress Support Forums:
    Three additional observations on this: 1) From today, two other posts that had shortcodes in…

    9 months ago

  • Created a topic, Not removing shortcodes, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Fatal error: Allowed memory size (using DB backup only and alt zip), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Bad Request", on the site WordPress Support Forums:
    Update: I have been able to repeat the issue myself using a mobile device and…

    1 year ago

  • Created a topic, Rename wp-login.php and Google Analytics, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Bad Request", on the site WordPress Support Forums:
    Thanks for the reply. Just so I can understand (I'm afraid I am not a…

    1 year ago

  • Posted a reply to "Bad Request", on the site WordPress Support Forums:
    See the comments under these recent polls as an indication... http://schoolsimprovement.net/todays-poll-bring-device-schemes-tablets-school-good-idea/ http://schoolsimprovement.net/todays-poll-tolerance-policies-place-schools/

    1 year ago

  • Posted a reply to "Bad Request", on the site WordPress Support Forums:
    I am getting the same problem but it is an apparently random - but quite…

    1 year ago

  • Created a topic, Can I specify color references?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Can we change the color of the > arrows?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Fit width to container, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Official Twitter widget randomly not pulling feeds across multiple sites, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Help - all videos are suddenly starting with autoplay - but setting is off", on the site WordPress Support Forums:
    I just tried the [youtube autostart=no] code on the most recent video and that made…

    2 years ago

  • Posted a reply to "Help - all videos are suddenly starting with autoplay - but setting is off", on the site WordPress Support Forums:
    Applian - that's bizarre - I am using Chrome too and they are definitely autostarting…

    2 years ago

  • Created a topic, Help - all videos are suddenly starting with autoplay - but setting is off, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Error locks me out", on the site WordPress Support Forums:
    I think I am having the same problem, intermittently, but on just one of the…

    2 years ago

  • Posted a reply to "Using duplicator after excluding /wp-content/uploads;", on the site WordPress Support Forums:
    Thanks for the feedback - that's the process I was expecting but appreciate getting the…

    2 years ago

  • Created a topic, Using duplicator after excluding /wp-content/uploads;, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Can you add a whitelist IP address during lockdown?, on the site WordPress Support Forums

    2 years ago