WordPress.org

Profiles

  • Member Since: January 5th, 2021
  • Find me on:
  • Posted a reply to WordPress critical error when sending email, on the site WordPress.org Forums:
    Hello This has solved the problem Thanks a lot

    3 weeks ago

  • Created a topic, WordPress critical error when sending email, on the site WordPress.org Forums:
    I get a critical error and the following error log as …

    3 weeks ago

  • Posted a reply to 502 Bad Gateway by Logging out, on the site WordPress.org Forums:
    An incognito browser window does not solve the problem. Here is the error log: 2021/03/11…

    1 month ago

  • Created a topic, 502 Bad Gateway by Logging out, on the site WordPress.org Forums:
    When I log out, I am logged out but I get 502 Bad Gate…

    1 month ago

  • Created a topic, Mailer: Sendinblue [0] cURL error 6, on the site WordPress.org Forums:
    From time to time e-mails are not sent. I then get the…

    1 month ago

  • Posted a reply to Menu Item to not logged in User, on the site WordPress.org Forums:
    Hello This is what I do. I work a lot with showing some menu items…

    1 month ago

  • Created a topic, Menu Item to not logged in User, on the site WordPress.org Forums:
    Is there a way to show a menu item only to users who a…

    1 month ago

  • Posted a reply to Critical Error on Plugin Page, on the site WordPress.org Forums:
    Hello I have set a timeout of 120 seconds. Then Loco works again

    1 month ago

  • Posted a reply to Critical Error on Plugin Page, on the site WordPress.org Forums:
    Here are the full stack traces: [Wed Mar 03 09:21:33.436575 2021] [proxy_fcgi:error] [pid 23582:tid 140188269410048]…

    1 month ago

  • Created a topic, Critical Error on Plugin Page, on the site WordPress.org Forums:
    I get a critical error on the plugin page when I press…

    1 month ago

  • Posted a reply to Subdomain wird nicht richtig in Multisite Netzwerk eingebunden, on the site Support-Foren:
    Ja ist er. Aber wie gesagt wenn ich jetzt in der Netzwerkverwaltung einen User zu…

    3 months ago

  • Posted a reply to Subdomain wird nicht richtig in Multisite Netzwerk eingebunden, on the site Support-Foren:
    Ja mein angemeldeter Benutzer ist als Super-Administrator gekennzeichnet

    3 months ago

  • Posted a reply to Subdomain wird nicht richtig in Multisite Netzwerk eingebunden, on the site Support-Foren:
    Also das Web-Stammverzeichniss ist soweit korrekt. Was mir gerade aufgefallen ist, ist dass der Admin…

    3 months ago

  • Posted a reply to Subdomain wird nicht richtig in Multisite Netzwerk eingebunden, on the site Support-Foren:
    Danke @pixolin für deine Antwort. So wie du das geschrieben hast hatte ich auch alles…

    3 months ago

  • Created a topic, Subdomain wird nicht richtig in Multisite Netzwerk eingebunden, on the site Support-Foren:
    Hallo Ich habe folgendes Problem: Ich habe ein Multis…

    3 months ago