WordPress.org

Profiles

forsaken.tear

Profile picture of forsaken.tear
  • Member Since: April 29th, 2014
  • Find me on:

  • Posted a reply to "Feature Request", on the site WordPress Support Forums:
    Well I'm not sure if you know, but in Australia, for us to keep our…

    9 months ago

  • Created a topic, Feature Request, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Assignment Header Disappears", on the site WordPress Support Forums:
    nah, i tried it a couple of times. doesnt stick.

    9 months ago

  • Posted a reply to "Assignment Header Disappears", on the site WordPress Support Forums:
    i just tried checking that date thing, and it seems to already have forgotten the…

    9 months ago

  • Created a topic, Great Plugin with great potential, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Assignment Header Disappears", on the site WordPress Support Forums:
    i completely removed the plugin including deleting the files. and reinstalled it, and that has…

    9 months ago

  • Posted a reply to "Assignment Header Disappears", on the site WordPress Support Forums:
    just disabled all plugins, and still the same issue.

    9 months ago

  • Posted a reply to "Assignment Header Disappears", on the site WordPress Support Forums:
    i also have just noticed that if i change the grade on one assignment, it…

    9 months ago

  • Posted a reply to "Assignment Header Disappears", on the site WordPress Support Forums:
    and yeah version 2.9

    9 months ago

  • Posted a reply to "Assignment Header Disappears", on the site WordPress Support Forums:
    try that

    9 months ago

  • Posted a reply to "Assignment Header Disappears", on the site WordPress Support Forums:
    Hey, i cleared both browser histories, and didnt help. ive attached sreenshot image. [IMG]http://i62.tinypic.com/235ttv.jpg[/IMG]

    9 months ago

  • Posted a reply to "Assignment Header Disappears", on the site WordPress Support Forums:
    also, forgot to mention - my issue has nothing to do with the sort button.…

    9 months ago

  • Posted a reply to "Assignment Header Disappears", on the site WordPress Support Forums:
    Hey.. i really love your plugin, and even more so now its been getting a…

    9 months ago

  • Created a topic, Checking mail Error, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "1.5.18 fatal error", on the site WordPress Support Forums:
    Hey, im getting very similar error: Warning: require_once() [function.require-once]: SAFE MODE Restriction in effect. The…

    1 year ago

  • Posted a reply to "Mail server error since last update", on the site WordPress Support Forums:
    Hey, i am having very similar problem with Postie, just upgraded to Postie from PostByEmail…

    1 year ago

  • Created a topic, Frequency of Mail Check?, on the site WordPress Support Forums

    1 year ago