WordPress.org

Ready to get started?Download WordPress

Profiles

Fonfon

Profile picture of Fonfon
  • Member Since: June 15th, 2012
  • Find me on:

  • Posted a reply to "Logo at the middle", on the site WordPress Support Forums:
    It works... Thanks !

    3 months ago

  • Posted a reply to "Logo at the middle", on the site WordPress Support Forums:
    You can see it at http://www.fanfarefetignymenieres.ch If will be nice to center the logo both…

    3 months ago

  • Created a topic, Logo at the middle, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Pinterest Pulling Post Text as Description", on the site WordPress Support Forums:
    The same problem appears on my blog. Any way to fix this ?

    4 months ago

  • Created a topic, Shortcode and comment box..., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Custom text on the widget footer, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Switch buttons and title positions, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Pinterest uses thumbnails instead full with images, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Customise the three dots at the end of the excerpt", on the site WordPress Support Forums:
    Thank's ! But how can I use this filter to customise the three dots ???…

    2 years ago

  • Created a topic, Customise the three dots at the end of the excerpt, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Tag Description appears between and, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Cannot redeclare class OAuthException, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Rewrite title for RSS feeds ?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Default image for hompage sharing", on the site WordPress Support Forums:
    Hi, It works ! Many thanks, Fonfon

    2 years ago

  • Posted a reply to "Default image for hompage sharing", on the site WordPress Support Forums:
    It works with the DEV version ! I've let the debug mode activated. But I've…

    2 years ago

  • Posted a reply to "Default image for hompage sharing", on the site WordPress Support Forums:
    Hi, It's turned on. You can try it on http://www.florifere.ch (the homepage). The Default Image…

    2 years ago

  • Created a topic, Default image for hompage sharing, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Force empty og:description tag, on the site WordPress Support Forums

    2 years ago

  • Better WordPress Recent Comments