WordPress.org

Profiles

wp-newbie

Profile picture of wp-newbie
  • Member Since: March 30th, 2006
  • @fogruen on WordPress.org
  • Find me on:

  • Posted a reply to Remove div class=”crp_title”, on the site WordPress.org Forums:
    That's true. Same effect with feedburner.

    2 months ago

  • Posted a reply to Remove div class=”crp_title”, on the site WordPress.org Forums:
    In my case: just the CSS

    2 months ago

  • Posted a reply to Remove div class=”crp_title”, on the site WordPress.org Forums:
    The CSS-fix worked for me. .crp_title {display: inline;} in the custom Styles box solved the…

    2 months ago

  • Posted a reply to Display issue with with Firefox- and Edge-Browser, on the site WordPress.org Forums:
    ok. But ist there any solution or hint what to do?

    2 months ago

  • Posted a reply to Display issue with with Firefox- and Edge-Browser, on the site WordPress.org Forums:
    Yes, that's exactly the same issue. I'm not using a short code, just the standard…

    2 months ago

  • Created a topic, Display issue with with Firefox- and Edge-Browser, on the site WordPress.org Forums:
    In firefox-browsers and Edge on windows related posts …

    2 months ago

  • Created a topic, Plugin causing 403-Errors, on the site WordPress.org Forums:
    Accoring to Google Search Console the Plug-in is causi…

    2 months ago

  • Created a topic, Exclude featured posts, on the site WordPress.org Forums:
    I've selected to show posts by ID and entered the IDs …

    3 months ago

  • Posted a reply to Storing of categories and tags not reliable, on the site WordPress Support Forums:
    I guess it has something to do with caches (i.e. plugins like Cachify and Top…

    4 months ago

  • Created a topic, Storing of categories and tags not reliable, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Blank page after updating some posts, on the site WordPress Support Forums:
    Anything new on this topoc? The issue persists with every post that has an appbox-shotcode.…

    9 months ago

  • Posted a reply to table editable on published website, on the site WordPress Support Forums:
    Did you try to log-out and watch your table again? That should answer your question.

    10 months ago

  • Posted a reply to Blank page after updating some posts, on the site WordPress Support Forums:
    thank you very much draven666 for investigating. it saved me a lot of trouble. I'll…

    10 months ago

  • Posted a reply to cookie blaster, on the site WordPress Support Forums:
    Use the service of www.cookibot.com on a demo-site and you'll find out.

    10 months ago

  • Created a topic, Find affilate links throughout the site, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Blank page after updating some posts, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Lots of 404-Errors, on the site WordPress Support Forums:
    That did the trick. Thank you for your help and for your work on this…

    11 months ago

  • Posted a reply to Lots of 404-Errors, on the site WordPress Support Forums:
    Excerpt from the Security Data Log: Location: /wp-content/plugins/wp-appbox/img/stars-sprites@2x.png Count: 1186 First Recorded: 2015-12-16 19:08:00 Last…

    11 months ago

  • Posted a reply to Lots of 404-Errors, on the site WordPress Support Forums:
    The errors show up in the logfiles of my security-plugin (iThemes security). So it's probably…

    11 months ago

  • Posted a reply to Lots of 404-Errors, on the site WordPress Support Forums:
    No, unfortunately not. We have Version 3.2.11 installed and the errors persist: /wp-content/plugins/wp-appbox/css/img/stars-sprites@2x.png I'm using…

    11 months ago

  • Created a topic, Lots of 404-Errors, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to Meta title and description missing + JS Console error, on the site WordPress Support Forums:
    You don't need any workaround: just enter the desired meta description into the „Snippet editor“…

    1 year ago

  • Posted a reply to Meta title and description missing + JS Console error, on the site WordPress Support Forums:
    I thought I had the same issue but then discovered: SEO title and Meta Description…

    1 year ago

  • Created a topic, cookie blaster, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Version 1.5.2 not working with Safari, on the site WordPress Support Forums:
    I posted to your own support forum now – hoping to get an reply there.

    1 year ago

  • Posted a reply to Version 1.5.2 not working with Safari, on the site WordPress Support Forums:
    It seems TP be quite risky to update the plugin because with every new version…

    1 year ago

  • Created a topic, Version 1.5.2 not working with Safari, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Captions vanished in Swipebox, on the site WordPress Support Forums:
    And i just discovered that there is no gallery-caption with swipebox on iPhone, only on…

    2 years ago

  • Posted a reply to Captions vanished in Swipebox, on the site WordPress Support Forums:
    Yes for galleries. But as far as I see caption is still missing for single…

    2 years ago

  • Posted a reply to Show title/description/caption text, on the site WordPress Support Forums:
    No there are no caption on mobile devices – at least not with swipebox, the…

    2 years ago

  • Created a topic, tag for featured content showing on website, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Captions vanished in Swipebox, on the site WordPress Support Forums:
    I'm not very confident that this issue will be solved any time soon. The problem…

    2 years ago

  • Created a topic, Captions vanished in Swipebox, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to FIXED! :D Swipe works on iOS now!, on the site WordPress Support Forums:
    Thank you very much, Swipebox seems to be working correctly now. But where have all…

    2 years ago

  • Posted a reply to Not working anymore with Piwik 2.12.0, on the site WordPress Support Forums:
    With 2.13 there seems be to another small issue: the plug-prefereneces say I'm using Piwik…

    2 years ago

  • Posted a reply to Problem with Twenty Fourteen 1.4 update, on the site WordPress Support Forums:
    Can I reinstall it via WP backend or is there a dedicated zip-file? I would…

    2 years ago

  • Posted a reply to Problem with Twenty Fourteen 1.4 update, on the site WordPress Support Forums:
    Same problem with our site here. Featured content is not usable with Twenty Fourteen 1.4,…

    2 years ago

  • Created a topic, Works great on desktop ..., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Doesn't work properly on mobile, on the site WordPress Support Forums:
    I some kind agree to Sqazz. Responsive Lightbox works great on desktop browsers. But with…

    2 years ago

  • Created a topic, Show excerpts on category-pages with video post type, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great Plug-In, good support, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Contextual Related Posts on Multi-Page-Posts, on the site WordPress Support Forums:
    Thank you a lot Ajay, you made my day! Moving <!-- .entry-content --> below the…

    2 years ago

  • Posted a reply to Contextual Related Posts on Multi-Page-Posts, on the site WordPress Support Forums:
    Thank very much you for your suggestion but the default style is a bit heavy…

    2 years ago

  • Posted a reply to Contextual Related Posts on Multi-Page-Posts, on the site WordPress Support Forums:
    With a little help from google I figured out that I'm able to change the…

    2 years ago

  • Posted a reply to Contextual Related Posts on Multi-Page-Posts, on the site WordPress Support Forums:
    ok, i managed to show related posts in my theme by adding <?php if(function_exists('echo_ald_crp')) echo_ald_crp();…

    2 years ago

  • Posted a reply to Contextual Related Posts on Multi-Page-Posts, on the site WordPress Support Forums:
    Hi Ajay, unfortunately I'm quite unfamiliar with the use of css/php and using an outdated…

    2 years ago

  • Created a topic, Contextual Related Posts on Multi-Page-Posts, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Feature request: Section for known issues, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Error: please check URL and auth token, on the site WordPress Support Forums:
    I'm quite a newbie so the thread mentioned above and the fix within doesn'n really…

    2 years ago

  • Created a topic, Simply perfect, on the site WordPress Support Forums

    2 years ago