WordPress.org

Profiles

flominton

Profile picture of flominton
  • Member Since: November 15th, 2008
  • @flominton on WordPress.org
  • Find me on:

  • Posted a reply to Open NextGen in a Lightbox in WP 3.2.1, on the site WordPress Support Forums:
    LOL...How did I do it? I deactivated Next Gen, deactivated Fancy Gallery and went back…

    5 years ago

  • Created a topic, Open NextGen in a Lightbox in WP 3.2.1, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to display nav arrows in gallery images but not in single images in blog post?, on the site WordPress Support Forums:
    Im thinking if I can change the width of the inserted gallery, the text will…

    5 years ago

  • Posted a reply to display nav arrows in gallery images but not in single images in blog post?, on the site WordPress Support Forums:
    OK...found fancy-gallery.css. Changed the float to left. It looks better, but the text does not…

    5 years ago

  • Posted a reply to display nav arrows in gallery images but not in single images in blog post?, on the site WordPress Support Forums:
    I found a way to do it but now I have a new problem. I…

    5 years ago

  • Posted a reply to Fancy Gellery: Display nav arrows on galleries but not single posts, on the site WordPress Support Forums:
    DELETING - Posted duplicate by accident

    5 years ago

  • Created a topic, Fancy Gellery: Display nav arrows on galleries but not single posts, on the site WordPress Support Forums

    5 years ago

  • Created a topic, display nav arrows in gallery images but not in single images in blog post?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to NGG Lightbox not working after WP Upgrade, on the site WordPress Support Forums:
    Thanks for tip. It still does not work at all with the EFFECTS set to…

    5 years ago

  • Created a topic, NGG Lightbox not working after WP Upgrade, on the site WordPress Support Forums

    5 years ago

  • Created a topic, NextGEn Gallery images wont display in a Lightbox in new WP, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to v.3.2.1 tags and links tool not working, on the site WordPress Support Forums:
    Found a killer plugin and I got back all of the funsctionality ewxcept for one…

    5 years ago

  • Posted a reply to v.3.2.1 tags and links tool not working, on the site WordPress Support Forums:
    CORRECTION - at the ALL POSTS screen in the DASHBOARD, any post I select and…

    5 years ago

  • Posted a reply to v.3.2.1 tags and links tool not working, on the site WordPress Support Forums:
    I just also discovered that the QUICK EDIT feature is also not working. When I…

    5 years ago

  • Posted a reply to Add Link, Stay on this page, on the site WordPress Support Forums:
    I just posted the same issue but not willing to change themes...is that the only…

    5 years ago

  • Created a topic, v.3.2.1 tags and links tool not working, on the site WordPress Support Forums

    5 years ago

  • Created a topic, IE7 will not work with wp admin, on the site WordPress Support Forums

    8 years ago