WordPress.org

Profiles

Profile picture of
  • Member Since: February 28th, 2005
  • @fjarrfoss on WordPress.org
  • Find me on:

  • Posted a reply to Anybody Home?, on the site WordPress Support Forums:
    Serious Apologies to all for the scarasm... But, do you also note that it is…

    12 years ago

  • Posted a reply to Anybody Home?, on the site WordPress Support Forums:
    Jeremy; Regarding your question on www.evnsong.com/evnblog "Hi, I'm wondering if you managed to work out…

    12 years ago

  • Posted a reply to Not fancy but it really works!, on the site WordPress Support Forums:
    I finally got it running and after some minor misunderstandings about what it should do…

    12 years ago

  • Posted a reply to V1.5 format problems with post by email, on the site WordPress Support Forums:
    I am having problems with the format of the visible email post. I tried using…

    12 years ago

  • Posted a reply to V1.5 email posting - seems 2 work but.. no post, on the site WordPress Support Forums:
    I remotely ran the script http://address.of.blog/wp-mail.php and that did pick up the email. I left…

    12 years ago

  • Posted a reply to V1.5 email posting - seems 2 work but.. no post, on the site WordPress Support Forums:
    Thanks!~ I was afraid it was the need to run a chron task/deamon/job - now…

    12 years ago

  • Posted a reply to V1.5 email posting - seems 2 work but.. no post, on the site WordPress Support Forums:
    I set up the email account as per good instructions as admin and then set…

    12 years ago