WordPress.org

Profiles

fitmole

Profile picture of fitmole
  • Member Since: May 16th, 2011
  • Find me on:

  • Created a topic, Facebook share big problem. Please help, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Google Authorship not showing on all posts", on the site WordPress Support Forums:
    Haven't responded.

    2 years ago

  • Posted a reply to "Google Authorship not showing on all posts", on the site WordPress Support Forums:
    <span class="author vcard"> <a class="fn n" href="<?php echo get_the_author_url( get_the_author_meta( 'ID' ) ); ?>" title="View…

    2 years ago

  • Posted a reply to "Google Authorship not showing on all posts", on the site WordPress Support Forums:
    I put it in my functions.php file.

    2 years ago

  • Posted a reply to "Google Authorship not showing on all posts", on the site WordPress Support Forums:
    Nope no plugin. Can't figure out why the authorship code is only showing on some…

    2 years ago

  • Created a topic, Google Authorship not showing on all posts, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Plugin doesn't work on my site", on the site WordPress Support Forums:
    If I put it in the primary sidebar, nothing shows up at all. Any idea…

    2 years ago

  • Created a topic, Plugin doesn't work on my site, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Keep getting 502 bad gateway error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to integrate Aweber help", on the site WordPress Support Forums:
    Thanks

    2 years ago

  • Created a topic, How to integrate Aweber help, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Can't insert media on my site, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Pretty Link Lite] Error after updated to latest version", on the site WordPress Support Forums:
    Me too, it killed my site. Please fix this ASAP

    3 years ago

  • Posted a reply to "[Plugin: WP Super Cache] Help me debug please!!", on the site WordPress Support Forums:
    Okay I did that and this is what my debug code says: 18:17:43 /wp-content/cache/50944396f91188daa7710d36ff1546ee.txt Cookie…

    4 years ago

  • Posted a reply to "[Plugin: WP Super Cache] Help me debug please!!", on the site WordPress Support Forums:
    I did. It still doesn't work. My timestamps say they don't match.

    4 years ago

  • Created a topic, [Plugin: WP Super Cache] Help me debug please!!, on the site WordPress Support Forums

    4 years ago

  • Created a topic, How to debug WP Super Cache, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Debug WP Super Cache Pluging, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Incoming links widget not working, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Genesis framework help URGENT!!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "How to put Facebook like box in Chrome", on the site WordPress Support Forums:
    I tried both codes, but they dont work :( Have any idea why?

    4 years ago

  • Created a topic, How to put Facebook like box in Chrome, on the site WordPress Support Forums

    4 years ago

  • Created a topic, how to work around placeholder theme, on the site WordPress Support Forums

    4 years ago