WordPress.org

Profiles

FineHomes

Profile picture of FineHomes
  • Member Since: September 9th, 2013
  • Find me on:

  • Posted a reply to "Awesome", on the site WordPress Support Forums:
    Thanks for responding, Brian. I will try those changes

    1 month ago

  • Posted a reply to "Awesome", on the site WordPress Support Forums:
    I am using Pinboard also. How in the world did you get your mobile site…

    1 month ago

  • Posted a reply to "Zend error after update to 5.2.8 in all admin pages", on the site WordPress Support Forums:
    Sorry I can't help you reproduce the error. Thank you for your work. It's strange…

    4 months ago

  • Posted a reply to "Zend error continues with 5.2.7", on the site WordPress Support Forums:
    Anybody out there? same error message continues Fatal error: Internal Zend error - Missing class…

    4 months ago

  • Posted a reply to "Zend error continues with 5.2.7", on the site WordPress Support Forums:
    I am still getting this error message.. Fatal error: Internal Zend error - Missing class…

    5 months ago

  • Posted a reply to "Zend error continues with 5.2.7", on the site WordPress Support Forums:
    Thanks very much for the link. Followed directions but got the same error message. Anything…

    5 months ago

  • Posted a reply to "Zend error continues with 5.2.7", on the site WordPress Support Forums:
    Experiencing the same problem: Fatal error: Internal Zend error - Missing class information for in…

    5 months ago

  • Created a topic, Plugin is broken since updating to WP 4.0, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Maybe and maybe not, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Mobile issues", on the site WordPress Support Forums:
    Thanks for the suggestion but..... Yes. I tried that and it did not help.

    10 months ago

  • Created a topic, Mobile issues, on the site WordPress Support Forums

    10 months ago

  • Created a topic, redirecting issue to mobile site, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "What am I missing?", on the site WordPress Support Forums:
    Thanks for responding. I no longer have the plugin active. It wasn't working through no…

    10 months ago

  • Created a topic, will not display home page, on the site WordPress Support Forums

    10 months ago

  • Created a topic, help finding a mobile plugin, on the site WordPress Support Forums

    10 months ago

  • Created a topic, What am I missing?, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "move listings away from the edge", on the site WordPress Support Forums:
    Beautiful. Perfect. thanks

    11 months ago

  • Created a topic, move listings away from the edge, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Change the order of listings on the listings page, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Questions related to CSS", on the site WordPress Support Forums:
    thank you for your help.

    1 year ago

  • Created a topic, Questions related to CSS, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Which themes/hosts work best?", on the site WordPress Support Forums:
    Thanks for the offer to purchase, but we're happy with the theme we're using now.…

    1 year ago

  • Created a topic, Use Pinboard with WPL plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Which themes/hosts work best?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Agent Profiles and Images", on the site WordPress Support Forums:
    Thank you very much for your help. I did not understand the direct connection between…

    1 year ago

  • Posted a reply to "Agent Profiles and Images", on the site WordPress Support Forums:
    I'm sorry but I have no idea what you are talking about other than that…

    1 year ago

  • Created a topic, Agent Profiles and Images, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Search Widget, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Video Embed Codes", on the site WordPress Support Forums:
    thank you

    1 year ago

  • Posted a reply to "Adding Agents", on the site WordPress Support Forums:
    thank you

    1 year ago

  • Created a topic, Adding Agents, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Video Embed Codes, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Video in listing", on the site WordPress Support Forums:
    Are we limited to using embed codes for YouTube videos? I attempted several times to…

    1 year ago

  • Posted a reply to "Revised review with apologies", on the site WordPress Support Forums:
    I get that. There are so many problems, it's hard to know where to start…

    1 year ago

  • Created a topic, Revised review with apologies, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "ERROR: Dropbox API: (59) Unknown cipher in list", on the site WordPress Support Forums:
    Good deal. I'm still getting the warnings although the backup is being completed.

    1 year ago

  • Posted a reply to "ERROR: Dropbox API: (59) Unknown cipher in list", on the site WordPress Support Forums:
    Yes. I completed a backup after installing the mini-plugin although I did get these 2…

    1 year ago

  • Posted a reply to "ERROR: Dropbox API: (59) Unknown cipher in list", on the site WordPress Support Forums:
    wtankwey.... thanks for the help

    1 year ago

  • Posted a reply to "3.1.2 broke Dropbox for me", on the site WordPress Support Forums:
    My stupid mistake. It's uploaded and activated. Now I have this: "WARNING: Job has done…

    1 year ago

  • Posted a reply to "3.1.2 broke Dropbox for me", on the site WordPress Support Forums:
    Thanks. did both those things

    1 year ago

  • Posted a reply to "3.1.2 broke Dropbox for me", on the site WordPress Support Forums:
    I'm happy it's working for you. I saved the file as backwpupsslfix.php I uploaded the…

    1 year ago

  • Posted a reply to "3.1.2 broke Dropbox for me", on the site WordPress Support Forums:
    @ djoolfr, hello and thanks for your help Are you saying another plugin called backwpupsslfix.php…

    1 year ago

  • Posted a reply to "ERROR: Dropbox API: (59) Unknown cipher in list", on the site WordPress Support Forums:
    I've seen that. Is there a solution for those of us who are not coders?

    1 year ago

  • Posted a reply to "Mini plugin to fix "unknown cipher" error", on the site WordPress Support Forums:
    agreed. I am not a coder.

    1 year ago

  • Posted a reply to "ERROR: Dropbox API: (59) Unknown cipher in list", on the site WordPress Support Forums:
    Same error with BackWPup "ERROR: Dropbox API: (59) Unknown cipher in list:XXXXX"

    1 year ago

  • Created a topic, not simple or intuitive no support, on the site WordPress Support Forums

    1 year ago

  • Created a topic, View listing????, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Thanks anyway, but it doesn't work, on the site WordPress Support Forums

    1 year ago