WordPress.org

Profiles

  • Member Since: May 20th, 2015
  • Website: bles.com
  • Find me on:
  • Posted a reply to When I want to sign it loops and never ends, on the site WordPress.org Forums:
    UPDATE: I remove https from the site and is working again. Any ideas?

    4 months ago

  • Created a topic, When I want to sign it loops and never ends, on the site WordPress.org Forums:
    Hi Guys! Thanks for this great plugin! Can you please…

    4 months ago

  • Posted a reply to Bypass for homepage, on the site WordPress.org Forums:
    Hi, Sorry i forget to put the website, so you can check it, that does…

    1 year ago

  • Posted a reply to Bypass for homepage, on the site WordPress.org Forums:
    Hi! Someone who has the same query and knows how to do it? Thanks!

    1 year ago

  • Created a topic, Bypass for homepage, on the site WordPress.org Forums:
    Hi, thanks for this great plugin! I want to disable S…

    1 year ago

  • Created a topic, Google News Sitemap error in Search Console, on the site WordPress.org Forums:
    Hi, great plugin! The general sitemap is working good…

    1 year ago

  • Posted a reply to When I add, ?amp at the end of the URL, nothing happens, on the site WordPress.org Forums:
    Hi @ahmedkaludi, Sorry, that is impossible, I can not give you access even if I…

    3 years ago

  • Posted a reply to When I add, ?amp at the end of the URL, nothing happens, on the site WordPress.org Forums:
    Hi @ahmedkaludi, Yes, I just deactivate everything so that Google does not start indexing AMP…

    3 years ago

  • Posted a reply to When I add, ?amp at the end of the URL, nothing happens, on the site WordPress.org Forums:
    Note: You will not be able to test the live error on the site, because…

    3 years ago

  • Posted a reply to When I add, ?amp at the end of the URL, nothing happens, on the site WordPress.org Forums:
    I try to update the permalinks...same error... This is the code when i put /amp…

    3 years ago

  • Created a topic, When I add, ?amp at the end of the URL, nothing happens, on the site WordPress.org Forums:
    Hi! When I add?amp at the end of the URL, nothing hap…

    3 years ago

  • Posted a reply to I need to include subtitle and avoid the shortcodes, on the site WordPress.org Forums:
    Ok Great! About having a filter that can prevent the RSS feed to take certain…

    3 years ago

  • Created a topic, Problem with the ads all of them have “op-ad-default” in the class, on the site WordPress.org Forums:
    Hi Guys! I see a problem with the ads, i set three ad…

    3 years ago

  • Posted a reply to I need to include subtitle and avoid the shortcodes, on the site WordPress.org Forums:
    Hi Hendrik! Thanks for the quick response! I open both issues in Github, if you…

    3 years ago

  • Created a topic, I need to include subtitle and avoid the shortcodes, on the site WordPress.org Forums:
    I guys! I have the plugin working and it works great! …

    3 years ago

  • Posted a reply to I can't save the configuration…, on the site WordPress.org Forums:
    Is solve! I update to PHP 5.4 and the problem as gone!

    3 years ago

  • Posted a reply to Above The Fold: Failed to extract JSON for URL, on the site WordPress.org Forums:
    Hi! An update: I update from PHP 5.3 to 5.4 and install the last version…

    3 years ago

  • Posted a reply to Blank page after plugin install, on the site WordPress.org Forums:
    Same here...

    3 years ago

  • Posted a reply to Above The Fold: Failed to extract JSON for URL, on the site WordPress.org Forums:
    Hi Jan! Thanks for the quick reply! I think the error is related to I…

    3 years ago

  • Posted a reply to Above The Fold: Failed to extract JSON for URL, on the site WordPress.org Forums:
    I have the same problem! Could fix it? Best!

    3 years ago

  • Posted a reply to I can't save the configuration…, on the site WordPress.org Forums:
    Hi? Someone with the same problem?

    3 years ago