WordPress.org

Profiles

  • Member Since: October 18th, 2008
  • @fergofer00 on WordPress.org
  • Find me on:

  • Posted a reply to ¿Desactivar solapa?, on the site WordPress.org Forums:
    Madre mía lo que hay que leer!! El desarrollador, el fabricante,... debe escuchar con atención…

    2 months ago

  • Created a topic, Protect my site, on the site WordPress.org Forums:
    An easy-to-use plugin. Protect my site, and reduce my …

    2 months ago

  • Created a topic, ¿Desactivar solapa?, on the site WordPress.org Forums:
    Veo que en la versión 0.24 se ha añadido una solapa,…

    2 months ago

  • Posted a reply to New method to include/exclude files is not working, on the site WordPress.org Forums:
    I still have the same problems with the interface includes / exclude I've cleared the…

    2 months ago

  • Posted a reply to New method to include/exclude files is not working, on the site WordPress.org Forums:
    The same thing happens to me, even with version 1.8.6.

    2 months ago

  • Created a topic, I like it!!, on the site WordPress.org Forums:
    I like it. I was looking for the possibility of adding…

    3 months ago

  • Created a topic, Incremental backups?, on the site WordPress.org Forums:
    Hi. Actually this plugin makes incremental backups? Th…

    7 months ago

  • Created a topic, Difficult to configure, on the site WordPress.org Forums:
    This plugin is for developers and administrators. Not …

    7 months ago

  • Created a topic, Version 3 is bad, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Yoast, could you make the 3.0.4 update the same as 2.3.5, on the site WordPress Support Forums:
    I'm back to 2.3.5. My nightmare is solved.

    2 years ago

  • Created a topic, Bad!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Wrong!!!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, No settings MailChimp API, on the site WordPress Support Forums

    2 years ago

  • Created a topic, PRO Version: I did not receive the download link, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Advanced Table Options and Some other features not working, on the site WordPress Support Forums:
    I agree. It is a terrible update. I miss the advanced options of the links

    3 years ago

  • Posted a reply to Stop posting. Bug ?, on the site WordPress Support Forums:
    It does not work. I returned the following message: "Oh no! Something went wrong. Please…

    4 years ago

  • Posted a reply to [Plugin: WordPress Popular Posts] space after the thumbnail, on the site WordPress Support Forums:
    Hello b_blac How is that you say? I do not understand.

    4 years ago

  • Posted a reply to [Plugin: Google XML Sitemaps] Auto-build never works; Manual build always does, on the site WordPress Support Forums:
    Result: Success!!

    4 years ago

  • Posted a reply to [Plugin: Google XML Sitemaps] Auto-build never works; Manual build always does, on the site WordPress Support Forums:
    I'm having the same problem. Manual builds work fine. Heeeelp!!

    5 years ago

  • Created a topic, First Byte problem on the server, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Pressbackup] Unable to create backup : shows error., on the site WordPress Support Forums:
    I can't make backups of some of my sites (1.5.1).

    5 years ago

  • Posted a reply to [Plugin: WP Facebook Open Graph protocol] Update 2.0.5 Breaks jQuery, on the site WordPress Support Forums:
    Same thing happened to me, the panel is not working properly edit articles.

    5 years ago

  • Posted a reply to HTTP Error on image upload, on the site WordPress Support Forums:
    Hello, I have also noticed that the problem was "WP Smush.it". I disabled the plugin…

    5 years ago

  • Posted a reply to Facebook older posts, on the site WordPress Support Forums:
    I was looking for a plugin to do that and not find it.

    6 years ago

  • Posted a reply to [Plugin: WP Buttons] FATAL Error IE8, on the site WordPress Support Forums:
    Thanks for the correction. I wrote a post with another bug.

    6 years ago

  • Created a topic, [Plugin: WP Buttons] Problems in IE8, on the site WordPress Support Forums

    6 years ago

  • Created a topic, [Plugin: WP Buttons] FATAL Error IE8, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Enhanced disk caching not working with no errors; page cache empty, on the site WordPress Support Forums:
    My blog is a subdomain, and I can not activate "disk enhanced" because then causes…

    6 years ago

  • Posted a reply to [Plugin: W3 Total Cache] Error 403 Forbidden, on the site WordPress Support Forums:
    Hi, I have version 0.9.2.1 of W3TC, and I also Error 403 occurs, specifically in…

    6 years ago

  • Posted a reply to ic BeSocial no funciona si activo YARPP, on the site WordPress Support Forums:
    Hola, Hay que esperar un par de horas a que el plugin indexe tu sitio.…

    7 years ago

  • Posted a reply to ic BeSocial no funciona si activo YARPP, on the site WordPress Support Forums:
    Jo... me acabo de dar cuenta hace unos minutos, he buscado en Google, y me…

    7 years ago