WordPress.org

Profiles

  • Member Since: November 17th, 2020
  • Website: flextensions.com
  • GitHub: fleks
  • Find me on:
  • Posted a reply to Header & Bloc drag drop problem, on the site WordPress.org Forums:
    The Editor you're using in the video is not Elementor. You're editing the header thru…

    5 days ago

  • Posted a reply to Deprecated warning in debug mode, on the site WordPress.org Forums:
    👍 Great

    3 weeks ago

  • Posted a reply to Deprecated warning in debug mode, on the site WordPress.org Forums:
    == Server Environment == Operating System: Linux Software: Apache/2.4.46 (Unix) MySQL version: MySQL Community Server…

    3 weeks ago

  • Created a topic, PHP Error notice, on the site WordPress.org Forums:
    As I like creating wordpress pages with debug mode to …

    4 weeks ago

  • Created a topic, Deprecated warning in debug mode, on the site WordPress.org Forums:
    As I like creating wordpress pages with debug mode to …

    4 weeks ago

  • Created a topic, Feature idea: Widget List Management, on the site WordPress.org Forums:
    It's great to be able to change the order of the widge…

    4 weeks ago

  • Created a topic, Love it, on the site WordPress.org Forums:
    Me and my designer collegues love the Flexible Element…

    4 weeks ago

  • Posted a reply to Some issues with Elementor v3.2 Beta, on the site WordPress.org Forums:
    Thanks - now it's perfect :D

    4 weeks ago

  • Posted a reply to Some issues with Elementor v3.2 Beta, on the site WordPress.org Forums:
    Hi Mat, ah, okay. Thanks for working on that issue. So it's better now but…

    4 weeks ago

  • Posted a reply to Some issues with Elementor v3.2 Beta, on the site WordPress.org Forums:
    I tried to put as much information as possible in this screenshot: https://flextensions.com/wp-content/uploads/2021/03/elementor_flexible-panel_issue_3.png When I…

    1 month ago

  • Created a topic, Some issues with Elementor v3.2 Beta, on the site WordPress.org Forums:
    It's a great plugin! I think, I will use it at every i…

    1 month ago

  • Posted a reply to Always secondary color at icons with links, on the site WordPress.org Forums:
    Hi, I'm sorry, I can't reproduce the failure - which maybe wasn't one. I will…

    2 months ago

  • Created a topic, Always secondary color at icons with links, on the site WordPress.org Forums:
    Hi, when inserting a single Icon with a link it isn't…

    2 months ago

  • Posted a reply to Cleaning the cache by users with the editor role, on the site WordPress.org Forums:
    I found the problem causing plugin. "Polylang" creats a multisite, so the options "Settings" isn't…

    5 months ago

  • Posted a reply to Cleaning the cache by users with the editor role, on the site WordPress.org Forums:
    I found this at /plugins/wp-fastest-cache/inc/admin-toolbar.php and just copied the part if (isset($_GET["page"]) && $_GET["page"] ==…

    5 months ago

  • Posted a reply to Cleaning the cache by users with the editor role, on the site WordPress.org Forums:
    Hey there, I have still the issue with the no show at editor role at…

    5 months ago

Deutsch (German) Translation Contributor - #de_DE

Elementor Website Builder and Flexible Elementor Panel