WordPress.org

Profiles

fearRacious

Profile picture of fearRacious
  • Member Since: October 29th, 2012
  • Find me on:

  • Posted a reply to "TGM Plugin Activation Error with version 1.3 update today", on the site WordPress Support Forums:
    After updating, the plugin it gives me this error Fatal error: Call to protected TGM_Plugin_Activation::__construct()…

    4 days ago

  • Posted a reply to "cant update", on the site WordPress Support Forums:
    thanks

    4 days ago

  • Posted a reply to "shortcode doesnt work on footer", on the site WordPress Support Forums:
    Hello, Nevermind.. I got it worked.. By adding this code on my functions.php on child…

    5 days ago

  • Created a topic, shortcode doesnt work on footer, on the site WordPress Support Forums

    5 days ago

  • Created a topic, Important Authorize.Net Technical Updates, on the site WordPress Support Forums

    1 week ago

  • Created a topic, cant update, on the site WordPress Support Forums

    1 week ago

  • Created a topic, change the text of events to courses, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Authorize.net gives me this error E0003", on the site WordPress Support Forums:
    Hello, UPDATE!!!! After all the research on it. I have fixed the issue.. Issue was…

    2 months ago

  • Created a topic, Authorize.net gives me this error E0003, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "adding another checkout box", on the site WordPress Support Forums:
    Hi, Update..It seems the fields showing up now, but after filling up, its not going…

    3 months ago

  • Created a topic, adding another checkout box, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Multisite not working on an IP?", on the site WordPress Support Forums:
    Ehhmmmm!!! Solved.. After doing it multiple times..Since like it worked now.. Not sure why it…

    3 months ago

  • Created a topic, Multisite not working on an IP?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "livechat plugin to be switched in another language", on the site WordPress Support Forums:
    Thanks,, But it seems its not calling the other script when switched..Only one

    4 months ago

  • Posted a reply to "livechat plugin to be switched in another language", on the site WordPress Support Forums:
    Hi, Sorry, Not familiar with the functions :(.. Will it be like this on the…

    4 months ago

  • Posted a reply to "livechat plugin to be switched in another language", on the site WordPress Support Forums:
    Hello, We have a livechat plugin..And we have a multilanguage website.. On the site the…

    4 months ago

  • Created a topic, livechat plugin to be switched in another language, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "map marker and info not showing", on the site WordPress Support Forums:
    Hello, My issue was cause of the theme template that it was already have the…

    4 months ago

  • Posted a reply to "translating the posts meta", on the site WordPress Support Forums:
    Thank you!!

    4 months ago

  • Created a topic, translating the posts meta, on the site WordPress Support Forums

    4 months ago

  • Created a topic, map marker and info not showing, on the site WordPress Support Forums

    5 months ago

  • Created a topic, A script on this page may be busy, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Is this possible to store images on cloud", on the site WordPress Support Forums:
    Thanks, Any suggestion of the cloud.Im thinking of the using the AS3 and cloudfront but…

    6 months ago

  • Created a topic, Is this possible to store images on cloud, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Question: Can this be used in woocomerce, on the site WordPress Support Forums

    6 months ago

  • Created a topic, fatal error after updating the fields, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Warning: trim() expects parameter 1 to be string, object, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Wont let user access the page when load, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "How to add polylang on the top menu", on the site WordPress Support Forums:
    Thanks,,,But doesnt worked,,,

    7 months ago

  • Created a topic, disable responsiveness, on the site WordPress Support Forums

    7 months ago

  • Created a topic, disable responsiveness on twenty fifteen, on the site WordPress Support Forums

    7 months ago

  • Created a topic, How to add polylang on the top menu, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Not working right on mobile, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "cant access to the network admin", on the site WordPress Support Forums:
    i see..Cheers

    9 months ago

  • Posted a reply to "cant access to the network admin", on the site WordPress Support Forums:
    Thanks..I can access it now..Just this when I go to users and click on pending…

    9 months ago

  • Posted a reply to "cant access to the network admin", on the site WordPress Support Forums:
    its with www, yeah seems like a mismatch but cant find it..Also, the site is…

    9 months ago

  • Posted a reply to "cant access to the network admin", on the site WordPress Support Forums:
    Also, I cant access to the network sites.There showing on the menu but when accessing…

    9 months ago

  • Posted a reply to "cant access to the network admin", on the site WordPress Support Forums:
    Hi, nevermind..I think I got it worked..I just added the www on the database..Since it…

    9 months ago

  • Posted a reply to "cant access to the network admin", on the site WordPress Support Forums:
    Hi Ipstenu, Thanks that worked..But accessing the network admin logs me out or redirect me…

    9 months ago

  • Created a topic, cant access to the network admin, on the site WordPress Support Forums

    9 months ago

  • Created a topic, not working on default mobile browser, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "malicious on the plugins, which one??", on the site WordPress Support Forums:
    It was already not blacklisted anymore.I have made the request review yesterday...All good. Cheers

    9 months ago

  • Posted a reply to "malicious on the plugins, which one??", on the site WordPress Support Forums:
    Its ok now I think.I just made a fresh install and all were fine

    9 months ago

  • Created a topic, malicious on the plugins, which one??, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Showing a all day event instead of a time", on the site WordPress Support Forums:
    Thank you Leah, Im using the premium theme called Vamtam, when switched with default theme…

    9 months ago

  • Created a topic, Auto drag when hovering, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Image not showing right", on the site WordPress Support Forums:
    Hi, seems the issue was the plugin lazy load..I deactivated it and it worked fine…

    9 months ago

  • Created a topic, Image not showing right, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Cant update the plugins", on the site WordPress Support Forums:
    Nevermind..Got it updated..Lol.. Found out this piece of code from yoast site.And it worked.. define(‘FS_METHOD’,…

    9 months ago

  • Created a topic, Cant update the plugins, on the site WordPress Support Forums

    9 months ago