Profiles

  • Member Since: March 10th, 2021
  • Find me on:
  • Created a topic, Create restriction so users can’t see a category’s post archive, on the site WordPress.org Forums:
    I want only site admins to be able to see the archive …

  • Posted a reply to I cannot add learners, on the site WordPress.org Forums:
    Thank you very much for the quick answer. If I have any problem I write…

  • Posted a reply to I cannot add learners, on the site WordPress.org Forums:
    The plugin is updated with the latest version. It works if I add the enroll…

  • Posted a reply to I cannot add learners, on the site WordPress.org Forums:
    Hi, during some updates it has worked well but now it gives problems again. I…

  • Posted a reply to I cannot add learners, on the site WordPress.org Forums:
    Hi @aicee11 That's right. Those new courses do not have any learners enrolled yet.

  • Created a topic, I cannot add learners, on the site WordPress.org Forums:
    Hello, In newly created courses I cannot add learners …

  • Posted a reply to Sensei LMS- 4.6.3 formating changes & critical error, on the site WordPress.org Forums:
    Hello, In newly created courses I cannot add learners manually. When I click it, it…

  • Posted a reply to Mark a course complete in Learner Management, on the site WordPress.org Forums:
    Hello again, now this section has changed and there is no option to add a…

  • Created a topic, Producto B a precio 0 al añadir Producto A en el carrito woocommerce, on the site Foros de soporte:
    Hola, ¿hay alguna forma de hacer que al añadir un prod…

  • Posted a reply to Mark a course complete in Learner Management, on the site WordPress.org Forums:
    Thank you very much for your reply. Isn't it possible to select the students together…

  • Created a topic, Mark a course complete in Learner Management, on the site WordPress.org Forums:
    Some plugin support messages state that instructors ca…

  • Posted a reply to Logic of Filtering set to “OR” not working, on the site WordPress.org Forums:
    Hello I am having the same issue, 'AND' is not working. When I filter by…