WordPress.org

Profiles

Profile picture of
  • Member Since: September 2nd, 2009
  • @fandabydozy on WordPress.org
  • Find me on:

  • Created a topic, Works for me, on the site WordPress.org Forums:
    Works for me

    1 week ago

  • Posted a reply to Use for website background music/sounds?, on the site WordPress Support Forums:
    OK I'll look into it, but I will probably live with it as it is…

    1 year ago

  • Posted a reply to Use for website background music/sounds?, on the site WordPress Support Forums:
    I thought that was it! I had it on page.php but I have just tried…

    1 year ago

  • Posted a reply to Use for website background music/sounds?, on the site WordPress Support Forums:
    Yes, I just tried that but audio is still loading on a page by page…

    1 year ago

  • Posted a reply to Use for website background music/sounds?, on the site WordPress Support Forums:
    Yes I have done this, but the sounds only work on a page-by-page basis, reloading…

    1 year ago

  • Posted a reply to Use for website background music/sounds?, on the site WordPress Support Forums:
    Hi, I've done that but there is no information about how to make the audio…

    1 year ago

  • Created a topic, Use for website background music/sounds?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to SQL Injection Problem with NextGen and WP Supersized, on the site WordPress Support Forums:
    Hi, I had the same issue. I added the apostrophe as a special character in…

    2 years ago

  • Created a topic, Great plugin - is possible to combine 2 menus into WP R Menu?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Collapse menu when click on logo, on the site WordPress Support Forums:
    Hi, same issue here. I've added HOME to the menu and this works, but I…

    2 years ago

  • Created a topic, Not working in WP4. No luck with different themes., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Works well, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Animation not working, on the site WordPress Support Forums:
    Thanks, malihu. There were some enqueued scripts in the theme functions.php file that were blocking…

    3 years ago

  • Created a topic, Easy to setup and just works, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Add ID selector for each menu item in the WP Menus panel, on the site WordPress Support Forums:
    Hmmm, I could if I could. I'm not sure my skills go that far.

    3 years ago

  • Posted a reply to Add ID selector for each menu item in the WP Menus panel, on the site WordPress Support Forums:
    Sorry, like this, <ul> <li><a href="#" id="sTop" class="subNavBtn active">Home</a> </li> <li><a href="#" id="s1" class="subNavBtn">What it…

    3 years ago

  • Posted a reply to Add ID selector for each menu item in the WP Menus panel, on the site WordPress Support Forums:
    Sorry I can't see that. I need to get the ID selector onto the <a>…

    3 years ago

  • Posted a reply to Add ID selector for each menu item in the WP Menus panel, on the site WordPress Support Forums:
    Because I'm trying to get a JQuery plugin, http://www.outyear.co.uk/smint/, to work and it requires both…

    3 years ago

  • Created a topic, Add ID selector for each menu item in the WP Menus panel, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Add id tag for each menu item from WordPress Menus panel, on the site WordPress Support Forums:
    Link didn't work, it's http://buildtest.co.uk/id-box.jpg Thanks

    3 years ago

  • Created a topic, Add id tag for each menu item from WordPress Menus panel, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Animation not working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Why are there two style sheets in the 'css' folder and whats the difference, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Upgrade just messed up my layout, on the site WordPress Support Forums:
    Hi Stefan, Thanks for the quick response and link. Many thanks, A.

    3 years ago

  • Created a topic, Upgrade just messed up my layout, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Category ordering doesn't save, on the site WordPress Support Forums:
    Same here.

    3 years ago

  • Posted a reply to Exclude categories from the_category, on the site WordPress Support Forums:
    Top solution works very well, thank you.

    3 years ago

  • Posted a reply to Sorting when posts span more than one page, on the site WordPress Support Forums:
    Got a a crude work around. If you have loads of posts you can shuffle…

    3 years ago

  • Posted a reply to Sorting when posts span more than one page, on the site WordPress Support Forums:
    Hi, I have the same issue. Did you find an answer to this? Many thanks.

    3 years ago

  • Posted a reply to After upgrade: Dashboard shows empty dotted box, on the site WordPress Support Forums:
    I have the same problem. Dashboard now showing 3 columns and the third is an…

    3 years ago

  • Posted a reply to WordPress editor options window shows a 404 error page, on the site WordPress Support Forums:
    OK just in case anyone else has this issue. Mine was caused by some spurious…

    3 years ago

  • Posted a reply to TinyMCE Editor's Plugin Dialog Boxes (Inner Window) Showing 404 Error, on the site WordPress Support Forums:
    I just had this problem. Check the .htaccess file in wp-includes/ directory. Dunno why but…

    3 years ago

  • Posted a reply to WordPress editor options window shows a 404 error page, on the site WordPress Support Forums:
    Hi Pat, I like your plugin and just want to say many thanks. I don't…

    3 years ago

  • Created a topic, WordPress editor options window shows a 404 error page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Custom post type reverts to the 404.php file, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Can't get custom fields to display, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Works, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Latest update not recognising custom pixel widths, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Single post pages show up in default blog area., on the site WordPress Support Forums:
    Just clicked, it's because I'm testing on a MS installation.

    3 years ago

  • Created a topic, Single post pages show up in default blog area., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Another sorting issue, on the site WordPress Support Forums:
    HI, thanks anyway. A

    3 years ago

  • Posted a reply to Another sorting issue, on the site WordPress Support Forums:
    [nggpowertags gallery=1 tagmenu_sep=" – " include=atlas,saghro,desert,atlantic] causes the problem [nggpowertags gallery=1 tagmenu_sep=" – " include=atlas,saghro,desert,atlantic,"anti-atlas"]…

    3 years ago

  • Posted a reply to Another sorting issue, on the site WordPress Support Forums:
    Hi there, Yes tried that, but it returns [NextGen Gallery Powertags][1.6.1][ERROR] : Picturelist is empty.…

    3 years ago

  • Posted a reply to Another sorting issue, on the site WordPress Support Forums:
    Hi sardbaba, Thanks for the reply; they are in their default ascending/aphabetical order, I couldn't…

    3 years ago

  • Created a topic, Another sorting issue, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Disable image link to post in slider?, on the site WordPress Support Forums:
    Worked it out. Did it the hard way first Deleted lines 315-321 in 'sslider-get-the-image-functions.php' Then…

    4 years ago

  • Created a topic, Disable image link to post in slider?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to No title?, on the site WordPress Support Forums:
    OK worked it out. Using 'Calling section navigation inside template (without widget)' as described in…

    4 years ago

  • Created a topic, No title?, on the site WordPress Support Forums

    4 years ago