WordPress.org

Profiles

  • Member Since: January 9th, 2018
  • Find me on:
  • Posted a reply to Link Text field is gone?, on the site WordPress.org Forums:
    Anyone?

    1 month ago

  • Created a topic, Link Text field is gone?, on the site WordPress.org Forums:
    So what we notice recently is that the field where you…

    1 month ago

  • Posted a reply to Web Stories popup settings unable to close in Classic Editor, on the site WordPress.org Forums:
    Some update on this issue.. I notice this in the console log when I click…

    2 months ago

  • Created a topic, Web Stories popup settings unable to close in Classic Editor, on the site WordPress.org Forums:
    Hi, I would like to report an issue with Web Stories.…

    2 months ago

  • Created a topic, Fast support, fast fix!, on the site WordPress.org Forums:
    So with the new update, some error occurred that might…

    3 months ago

  • Posted a reply to Parse error: syntax error, unexpected ‘:’, on the site WordPress.org Forums:
    @antoscarface "Anyway, I fixed it again (and I hope it’s the last time) in the…

    3 months ago

  • Posted a reply to Parse error: syntax error, unexpected ‘:’, on the site WordPress.org Forums:
    Hi @antoscarface I installed your version and the error still persist... Plugin could not be…

    3 months ago

  • Created a topic, Parse error: syntax error, unexpected ‘:’, on the site WordPress.org Forums:
    Running in this error after the latest update, this ca…

    3 months ago

  • Posted a reply to AMP HTML Tag has an invalid layout specified by its attributes., on the site WordPress.org Forums:
    @imsuyash Have you updated to at least "AMP plugin update " 1.0.66.1" this would probably…

    5 months ago

  • Posted a reply to Elementor template broken after clicking “Preview Changes”, on the site WordPress.org Forums:
    Me to...

    6 months ago

  • Posted a reply to AMP validation error – “value” attribute in “meta” tag, on the site WordPress.org Forums:
    Try update Yoast SEO plugin, they fixed the issue regarding this issue.

    6 months ago

  • Posted a reply to Disallowed attribute or attribute value present in HTML tag., on the site WordPress.org Forums:
    Got the same issue.

    7 months ago

  • Posted a reply to Ordered list styles not working, on the site WordPress.org Forums:
    You must point ur css to specific section only and not apply through ur whole…

    1 year ago

  • Posted a reply to Fatal error!, on the site WordPress.org Forums:
    @davidr90 @aditiphadnis Good news! Ive updated to the latest update "2.7.4" and it fixed the…

    2 years ago

  • Posted a reply to Fatal error!, on the site WordPress.org Forums:
    @davidr90 To what email should I send it to?

    2 years ago

  • Created a topic, Fatal error!, on the site WordPress.org Forums:
    Hi there, I need some help with this fatal error whil…

    2 years ago

  • Posted a reply to Copyscape bug, on the site WordPress.org Forums:
    Umm? 5 days and no reply?

    2 years ago

  • Posted a reply to update crashed site, on the site WordPress.org Forums:
    Ahh good to know! :)

    2 years ago

  • Posted a reply to Only load elementor on specific post type, on the site WordPress.org Forums:
    Check in Elementor > Settings > General

    2 years ago

  • Created a topic, Copyscape bug, on the site WordPress.org Forums:
    Hi there, So one of my colleague run into an issue wh…

    2 years ago

  • Posted a reply to update crashed site, on the site WordPress.org Forums:
    New update conflict with one of some of your plugin?

    2 years ago

  • Created a topic, Missing URL for attribute ‘srcset’ in tag ‘amp-img’, on the site WordPress.org Forums:
    I checked the sourcecode and it seems fine, is this a …

    2 years ago

  • Created a topic, Version 1.4.8 update description., on the site WordPress.org Forums:
    So I was wondering about the description of this new u…

    2 years ago

  • Created a topic, Post revision, on the site WordPress.org Forums:
    I got a question regarding export&import. Is it p…

    2 years ago

  • Created a topic, Warning: Invalid argument supplied for foreach(), on the site WordPress.org Forums:
    Could someone help me on this issue please, thank you …

    3 years ago