WordPress.org

Profiles

  • Member Since: March 28th, 2019
  • Find me on:
  • Created a topic, Code Editor for WYSIWYG, on the site WordPress.org Forums:
    please add support code editor for WYSIWYG. thank you!

    7 months ago

  • Posted a reply to Not Compatible in AMP, on the site WordPress.org Forums:
    Hi, Or you can visit this link: https://validator.ampproject.org/#url=https%3A%2F%2Fwww.collegeraptor.com%2Ffind-colleges%2Farticles%2Fstudent-life%2F5-great-wallets-for-college-students%2Famp%2F

    9 months ago

  • Posted a reply to Not Compatible in AMP, on the site WordPress.org Forums:
    Hi, it injects custom scripts which not amp compatible and added a style that has…

    9 months ago

  • Created a topic, Not Compatible in AMP, on the site WordPress.org Forums:
    in the 2.9.1 it says it has amp support. we are now us…

    9 months ago