WordPress.org

Ready to get started?Download WordPress

Profiles

er8306

Profile picture of er8306
  • Member Since: March 4th, 2011
  • Find me on:

  • Posted a reply to "[Plugin: AnythingSlider for WordPress] Possible JQuery Conflict or completely missing something", on the site WordPress Support Forums:
    I figured it out. My settings had been cleared when I deactivated the plugin and…

    3 years ago

  • Posted a reply to "[Plugin: AnythingSlider for WordPress] Possible JQuery Conflict or completely missing something", on the site WordPress Support Forums:
    One more thing that I'm clearly overlooking... I have my slider set up with some…

    3 years ago

  • Posted a reply to "[Plugin: AnythingSlider for WordPress] Possible JQuery Conflict or completely missing something", on the site WordPress Support Forums:
    <slaps head> Man, I need to get more sleep! Thanks for the help Jacob, you're…

    3 years ago

  • Created a topic, [Plugin: AnythingSlider for WordPress] Possible JQuery Conflict or completely missing something, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Edited index.php caused blank pages for all sites", on the site WordPress Support Forums:
    Thanks for your help. The issue was that there was a php error in the…

    3 years ago

  • Created a topic, Edited index.php caused blank pages for all sites, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Post Images Do Not Display After Server Migration", on the site WordPress Support Forums:
    Resolved - I believe it was the .htaccess file that helped to resolve the image…

    4 years ago

  • Posted a reply to "Post Images Do Not Display After Server Migration", on the site WordPress Support Forums:
    So I just noticed an odd thing. I was browsing the site through some of…

    4 years ago

  • Posted a reply to "Post Images Do Not Display After Server Migration", on the site WordPress Support Forums:
    I have the updated .htaccess file in but images are still a no go. I'll…

    4 years ago

  • Posted a reply to "Post Images Do Not Display After Server Migration", on the site WordPress Support Forums:
    Ahh, I see. Thanks, I'll replace that.

    4 years ago

  • Posted a reply to "Post Images Do Not Display After Server Migration", on the site WordPress Support Forums:
    I removed the extra content from my .htaccess that was added from a w3 total…

    4 years ago

  • Posted a reply to "Post Images Do Not Display After Server Migration", on the site WordPress Support Forums:
    Yes, it's a mapped domain. Those URLs are effectively the same. For me http://youprettythings.roundwallmirror.net forwards…

    4 years ago

  • Created a topic, Post Images Do Not Display After Server Migration, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Admin VERY slow since 3.1", on the site WordPress Support Forums:
    I tried what chattan mentioned and my multisite installs also sped back up.

    4 years ago