WordPress.org

Profiles

Zoee

Profile picture of Zoee
  • Member Since: April 26th, 2011
  • Find me on:

  • Posted a reply to "Site falls over after posting to twitter!", on the site WordPress Support Forums:
    I'll have to duplicate their site on the server to do that, we've tried disabling…

    6 days ago

  • Posted a reply to "Site falls over after posting to twitter!", on the site WordPress Support Forums:
    We've switched on errors by the way and fixed any errors that were appearing on…

    6 days ago

  • Posted a reply to "Site falls over after posting to twitter!", on the site WordPress Support Forums:
    Hi James, all the websites on the server just continually try to load and eventually…

    6 days ago

  • Created a topic, Site falls over after posting to twitter!, on the site WordPress Support Forums

    7 days ago

  • Posted a reply to "Regions in alphabetical order", on the site WordPress Support Forums:
    Hi Justin, I'm using the latest version of everything. The only additional regions related thing…

    1 week ago

  • Posted a reply to "Regions in alphabetical order", on the site WordPress Support Forums:
    Can anyone help with this please???

    1 week ago

  • Posted a reply to "goldcart / sagepay protocol 3", on the site WordPress Support Forums:
    Hi Mihai, do I need to reconfigure anything in my goldcart settings or will updating…

    1 week ago

  • Created a topic, Regions in alphabetical order, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "goldcart / sagepay protocol 3", on the site WordPress Support Forums:
    Mihai, is there any update on when this release will be ready? Thanks!

    4 weeks ago

  • Posted a reply to "Fatal Error: Fatal error: require_once(): Failed opening required 'plugin-fw/lib", on the site WordPress Support Forums:
    Hi dannybushart, I would think you'd have more luck posting on the plugins own support…

    1 month ago

  • Posted a reply to "Shipping no longer working after latest update - please help", on the site WordPress Support Forums:
    Hi Timothyp, have you tried deactivating all of your other plugins in case an update…

    1 month ago

  • Posted a reply to "WooCommerce Shop problem", on the site WordPress Support Forums:
    Hi Matt, can't you just use categories with descriptions? or do you need other data…

    1 month ago

  • Posted a reply to "paypal redirect fails on IE9 windows vista", on the site WordPress Support Forums:
    Does it work in ie9 on a windows 7 or 8 machine? Internet explorer is…

    1 month ago

  • Posted a reply to "Is there a way to import the categories and category descriptions?", on the site WordPress Support Forums:
    Hi Agaaix, not sure if it handles category descriptions but take a look through the…

    1 month ago

  • Posted a reply to "Tax free products with taxable shipping", on the site WordPress Support Forums:
    Anyone got any ideas on this pretty please?

    1 month ago

  • Created a topic, Tax free products with taxable shipping, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "WP site only accessible by 3rd party link", on the site WordPress Support Forums:
    Just a quick idea - could you look at making the link from the other…

    1 month ago

  • Created a topic, Custom post type order, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "goldcart / sagepay protocol 3", on the site WordPress Support Forums:
    Hi, I've just heard from SagePay that they are no longer supporting previous protocols and…

    3 months ago

  • Created a topic, goldcart / sagepay protocol 3, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Not posting to twitter...", on the site WordPress Support Forums:
    Great! :)

    4 months ago

  • Posted a reply to "Not posting to twitter...", on the site WordPress Support Forums:
    If I remember rightly I think I ended up creating a completely new app in…

    4 months ago

  • Created a topic, Feed dissapears after a few days, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Latest update constatnly reports empty cart", on the site WordPress Support Forums:
    Just disabled, re-downloaded, uploaded and activated the plugin but still getting the same results.

    10 months ago

  • Created a topic, Latest update constatnly reports empty cart, on the site WordPress Support Forums

    10 months ago

  • Created a topic, s2Member and Woocommerce Roles, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Shop Manager Role with s2Member level1 Role..., on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Send form with different "from" address in certain instances", on the site WordPress Support Forums:
    Brilliant! That should do the trick! I did also find that turning off HTML emails…

    11 months ago

  • Created a topic, Send form with different "from" address in certain instances, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Not posting to twitter..., on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Logged in members cannot see connections", on the site WordPress Support Forums:
    Hi Shazahm, I think I've sorted it, I've checked ALL the boxes in the roles…

    1 year ago

  • Posted a reply to "Logged in members cannot see connections", on the site WordPress Support Forums:
    Yes, they're all public and there is quite a lot of them, I have a…

    1 year ago

  • Created a topic, Logged in members cannot see connections, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "RSS feed broken", on the site WordPress Support Forums:
    Cheers - it was firefox caching - checked it in another browser and all ok…

    1 year ago

  • Posted a reply to "RSS feed broken", on the site WordPress Support Forums:
    Hey. that made no difference unfortunately :(

    1 year ago

  • Posted a reply to "RSS feed broken", on the site WordPress Support Forums:
    Hey, thanks for the quick reply, I've re-enabled everything now, I don't get what else…

    1 year ago

  • Created a topic, RSS feed broken, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Social Media Icons", on the site WordPress Support Forums:
    Hi Mattyrob, hope its ok to add to this thread, I've used the above code…

    1 year ago

  • Created a topic, Discounting subsquent items, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Disable certain dates, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "no days of the week in output", on the site WordPress Support Forums:
    Hi arjunathilo, go to Contact > CF7 Calendar in your wordpress admin, here you can…

    1 year ago

  • Created a topic, Need a flickr plugin that will display all sets as thumbnails, on the site WordPress Support Forums

    2 years ago

  • Created a topic, fse_print_events echo false not working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Apostrophes breaking thickbox, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Categories 404'ing - tried all usual stuff", on the site WordPress Support Forums:
    Yes tcategory is the name of the custom taxonomy I have set up. But the…

    2 years ago

  • Posted a reply to "Categories 404'ing - tried all usual stuff", on the site WordPress Support Forums:
    Its not the blog page itself, its the categories on the right hand side, such…

    2 years ago

  • Posted a reply to "Still not showing on google", on the site WordPress Support Forums:
    I'd just buy a new domain, trying to contact Google to get it unblocked is…

    2 years ago

  • Posted a reply to "Payment before entering page", on the site WordPress Support Forums:
    Use s2Member! http://www.s2member.com/

    2 years ago

  • Created a topic, Categories 404'ing - tried all usual stuff, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Moved site to another url", on the site WordPress Support Forums:
    You need to make sure the code that is in that field by default is…

    2 years ago