WordPress.org

Profiles

eosguy

  • Member Since: October 27th, 2012
  • @eosguy on WordPress.org
  • Find me on:

  • Posted a reply to Tracking #hash in carousel as pageview, on the site WordPress.org Forums:
    Hi Alin! Yes, it's with user interaction ie: click left/right button or in the case…

    1 month ago

  • Created a topic, Tracking #hash in carousel as pageview, on the site WordPress.org Forums:
    Hi Alin! Is it possible to track images in a carousel…

    1 month ago

  • Created a topic, Each image as page view for Google Analytics, on the site WordPress.org Forums:
    Hi there! Has anyone (or how to) added extra code to …

    1 month ago

  • Posted a reply to Can WPforAMP take shortcodes from other ad management plugins?, on the site WordPress.org Forums:
    Sorry, started the topic when I was sleepy, I meant AMP for WP!

    1 month ago

  • Created a topic, Can WPforAMP take shortcodes from other ad management plugins?, on the site WordPress.org Forums:
    Hi! I'm currently looking at some ad plugins that wil…

    2 months ago

  • Posted a reply to Changing Post Thumbnail to Featured Images (bigger size), on the site WordPress.org Forums:
    Hi @ampforwp I manually changed the size to 360 x 240 and it looks good…

    3 months ago

  • Posted a reply to Changing Post Thumbnail to Featured Images (bigger size), on the site WordPress.org Forums:
    Hi @ampforwp Is there any specific size that I should enter?

    3 months ago

  • Created a topic, Changing Post Thumbnail to Featured Images (bigger size), on the site WordPress.org Forums:
    Hi! I thought it's better to start a new topic rather…

    3 months ago

  • Posted a reply to Image overflow out of container, on the site WordPress.org Forums:
    @ampforwp I'm quite happy with Design 1. :) However I might want to make a…

    3 months ago

  • Posted a reply to Image overflow out of container, on the site WordPress.org Forums:
    Design-2 was the problematic one for me

    3 months ago

  • Posted a reply to Image overflow out of container, on the site WordPress.org Forums:
    Just changed to "Design 1" and it doesn't have the issue. Guess it's a template…

    3 months ago

  • Created a topic, Image overflow out of container, on the site WordPress.org Forums:
    Hi! I refer to images on my website when viewed on AM…

    3 months ago

  • Posted a reply to Mautic username and password shows in Hustle widget, on the site WordPress.org Forums:
    Hi @jdailey Thanks for responding to this so promptly. I love this plugin a lot!…

    3 months ago

  • Created a topic, Mautic username and password shows in Hustle widget, on the site WordPress.org Forums:
    Major security issue guys. The username and password …

    3 months ago

  • Posted a reply to Empty Segment list from Mautic, on the site WordPress.org Forums:
    Hi @wpmudev-support1 Thanks! This worked. I activated the Mautic API and Hustle finally pulled the…

    3 months ago

  • Posted a reply to Empty Segment list from Mautic, on the site WordPress.org Forums:
    @lucije2 Problem still not fixed. Could be an issue with Mautic itself. I have seen…

    3 months ago

  • Posted a reply to Empty Segment list from Mautic, on the site WordPress.org Forums:
    Hi again, Forgot to mention that my site is just http not https and it's…

    3 months ago

  • Posted a reply to Empty Segment list from Mautic, on the site WordPress.org Forums:
    Hi @jdailey I'm using myexample.com as an example URL. The shared hosting server I'm on…

    3 months ago

  • Created a topic, Empty Segment list from Mautic, on the site WordPress.org Forums:
    Hi! I'm having problem with getting segment lists fro…

    3 months ago

  • Created a topic, A good plugin, on the site WordPress.org Forums:
    The only Instant Articles plugin that worked for my WP…

    4 months ago

  • Posted a reply to Instagram Embeds not working, on the site WordPress.org Forums:
    @OzTheGreat OK, just like the Youtube issue it's the theme at fault. The copied link…

    4 months ago

  • Posted a reply to Youtube embeds also not working, on the site WordPress.org Forums:
    @OzTheGreat I checked again and it seems that the problem is the way the theme…

    4 months ago

  • Posted a reply to Youtube embeds also not working, on the site WordPress.org Forums:
    https://codex.wordpress.org/Embeds I used the first method and just noticed that somehow the HTML output just…

    4 months ago

  • Created a topic, Youtube embeds also not working, on the site WordPress.org Forums:
    Hi! I can't seem to get the YouTube embeds to work as…

    4 months ago

  • Created a topic, Bad plugin with slow support, on the site WordPress.org Forums:
    I would give this plugin a 0 star if possible. Faceboo…

    4 months ago

  • Posted a reply to Instagram Embeds not working, on the site WordPress.org Forums:
    Awesome news :)

    4 months ago

  • Posted a reply to Instagram Embeds not working, on the site WordPress.org Forums:
    Thanks @ozthegreat . Just out of the topic of Instagram embed I have also removed…

    4 months ago

  • Posted a reply to Instagram Embeds not working, on the site WordPress.org Forums:
    I'm using the embed code given by Instagram. The images do not show up but…

    4 months ago

  • Created a topic, Slideshows not displaying properly, on the site WordPress.org Forums:
    Hi! I noticed that the RSS output for slideshows are …

    4 months ago

  • Created a topic, Instagram Embeds not working, on the site WordPress.org Forums:
    Instagram embeds are not formatted properly in the RSS…

    4 months ago